<!DOCTYPE html><html lang="fr-FR" ><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="content-language" content="fr-FR"/>
<meta name="language" content="fr-FR"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <title>F&ecirc;te de la Musique 2022  &agrave; Paris - Programme F&ecirc;te de la Musique &agrave; Paris </title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="keywords" content="Fete musique, , fete de la musique 2022, date fete de la musique 2022, logo fete de la musique 2022, ratp fete de la musique, gratuit, fete de la musique, fete de la  musique gratuit, fete la musique 2022, fete musique 2022, programme fete de la musique, la fete de la musique, fete musique paris 2022, fete de la musique a Paris , fete musique 2022 paris, fete de la musique Paris , fete de la musique, f&amp;ecirc;te musique, programme fete musique, F&amp;ecirc;te de la Musique, F&amp;ecirc;te de la Musique 2022, fete musique, F&amp;ecirc;te de la Musique 2022 paris, fete de la musique &amp;agrave; Paris , programme fete de la musique, sortir &amp;agrave; Paris , concert paris, sortir sur Paris , agenda soiree fete de la musique, soiree fete de la musique Paris, trouver, idee sortir, we fete de la musique" />
<meta name="description" content="Mardi 21 juin : F&ecirc;te de la Musique &agrave; Paris - programme de la fete de la musique 2022, concerts, soir&eacute;es... evenements gratuits, trouvez le programme et sortez pour profiter de la f&ecirc;te de la musique &agrave; Paris - Bonne fete de la musique !" />
        <meta name="robots" content="max-snippet:320, max-image-preview:large, max-video-preview:-1"/>
        <!-- DIDOMI -->
<script type="text/javascript">
  window.gdprAppliesGlobally = true;
  (function () {
    function a(e) {
      if (!window.frames[e]) {
        if (document.body && document.body.firstChild) {
          var t = document.body;
          var n = document.createElement('iframe');
          n.style.display = 'none';
          n.name = e;
          n.title = e;
          t.insertBefore(n, t.firstChild);
        } else {
          setTimeout(function () {
            a(e);
          }, 5);
        }
      }
    }
    function e(n, r, o, c, s) {
      function e(e, t, n, a) {
        if (typeof n !== 'function') {
          return;
        }
        if (!window[r]) {
          window[r] = [];
        }
        var i = false;
        if (s) {
          i = s(e, t, n);
        }
        if (!i) {
          window[r].push({ command: e, parameter: t, callback: n, version: a });
        }
      }
      e.stub = true;
      function t(a) {
        if (!window[n] || window[n].stub !== true) {
          return;
        }
        if (!a.data) {
          return;
        }
        var i = typeof a.data === 'string';
        var e;
        try {
          e = i ? JSON.parse(a.data) : a.data;
        } catch (t) {
          return;
        }
        if (e[o]) {
          var r = e[o];
          window[n](
            r.command,
            r.parameter,
            function (e, t) {
              var n = {};
              n[c] = { returnValue: e, success: t, callId: r.callId };
              a.source.postMessage(i ? JSON.stringify(n) : n, '*');
            },
            r.version
          );
        }
      }
      if (typeof window[n] !== 'function') {
        window[n] = e;
        if (window.addEventListener) {
          window.addEventListener('message', t, false);
        } else {
          window.attachEvent('onmessage', t);
        }
      }
    }
    e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn');
    a('__tcfapiLocator');
    (function (e) {
      var t = document.createElement('script');
      t.id = 'spcloader';
      t.type = 'text/javascript';
      t.async = true;
      t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target=' + document.location.hostname;
      t.charset = 'utf-8';
      var n = document.getElementsByTagName('script')[0];
      n.parentNode.insertBefore(t, n);
    })('5e96b136-cbb6-44ff-b6c4-bbd30250289f');
  })();
</script>
<!-- END DIDOMI -->		<script src="http://tag.aticdn.net/40086/smarttag.js" data-require="squid/audience"></script>
        <!-- Google Tag Manager -->
        <script type="didomi/javascript" data-vendor="didomi:google">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MBTN56D');</script>
        <!-- End Google Tag Manager -->
        <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript">
            var ads = {
               "tag": "/144148308/LE-PARISIEN-ETUDIANT/SITE-DESKTOP/AGENDA-SORTIR",
			   "keyword": ["EVENEMENTRECHERCHEEVENEMENTFETEDELAMUSIQUE"],
               "slots": [
                   {
                       name: "banniere-haute",
                       dimensions: [[1, 1], [728, 90], [768, 90], [1000, 90], [1000, 200], [970, 250], [1000, 250], [1000, 300]]
                   },
                   {
                       name: "banniere-basse",
                       dimensions: [[728, 90], [768, 90], [1000, 90]]
                   },
                   {
                       name: "pave-1",
                       dimensions: [[300, 250], [300, 600]]
                   },
                   {
                       name: "pave-2",
                       dimensions: [[300, 250], [300, 600]]
                   }               ]
            };
            var dfpDebugStack = [];

            var logMessage = function() {
                dfpDebugStack.push(arguments);
            };

            googletag.cmd.push(function() {
                logMessage("------------------------------------  TAGS DFP  ----------------------------------------");

                if (!ads.tag || ads.tag === "") return;

                ads.slots.forEach(function(slot) {
                    if (!slot.dimensions || slot.dimensions.length === 0 || !slot.name || slot.name === "") return;
                    
                    var id = "dfp_" + slot.name;
                    var fullTag = ads.tag + "/" + slot.name.toUpperCase();

                        logMessage(fullTag, JSON.stringify(slot.dimensions), id);
                        googletag.defineSlot(fullTag, slot.dimensions, id).addService(googletag.pubads()).setTargeting('position', slot.name.toUpperCase());
                    
                });

                // GESTION DU SET TARGETING
                if (!!ads.keyword && ads.keyword.length > 0) {
                    googletag.pubads().setTargeting("keyword", ads.keyword);
                    logMessage("SET TARGETING : keyword = ", ads.keyword);
                }
                if (window.location.hash !== '') {
                    var hash = window.location.hash.replace('#', '');
                    googletag.pubads().setTargeting('preview', hash);
                    logMessage('SET TARGETING : preview = ', hash);
                }
                //Audience Science
                if (typeof asiPlacements != "undefined") {
                    var dfp_audiencescience = "";

                    for (var p in asiPlacements) {
                		for(var key in asiPlacements[p].data) {
                            dfp_audiencescience = 'PQ_' + p + ':' + key + ',PQ_' + p + '_KEY:' + asiPlacements[p]['default'].key + ',PQ_' + p + '_BLOB:' + asiPlacements[p].blob + ',' + dfp_audiencescience;
                        }
                	}

                    googletag.pubads().setTargeting('audiencescience', dfp_audiencescience.split(','));
                    logMessage('SET TARGETING : audiencescience = ', dfp_audiencescience.split(','));
                }

                googletag.pubads().enableAsyncRendering();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();

                googletag.pubads().addEventListener("slotRenderEnded", function(event) {
                   if (event.creativeId !== null) {
                       logMessage("Slot has been rendered :", event.slot.C);
                       logMessage(event); //inspect event
                   }
                   else {
                       logMessage("No ad found for :", event.slot.C);
                   }
                });

                logMessage("----------------------------------------------------------------------------------------");
            });

            window.logdfp = function() {
                dfpDebugStack.forEach(function(message) {
                    var args = Array.prototype.slice.call(message);
                    console.info.apply(console, args);
                });
            };
        </script>
		<script src="http://etudiant.aujourdhui.fr/js/jquery-1.12.0.min.js"></script>
        <script src="http://etudiant.aujourdhui.fr/js/jquery-migrate-1.2.1.min.js"></script>
        <script src="http://etudiant.aujourdhui.fr/js/jquery.cookie.js"></script>
        <script type="text/javascript"  src="http://etudiant.aujourdhui.fr/js/script-weborama.js"></script>
        <script data-ad-client="ca-pub-4612341336651467" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script type="text/javascript" >
            function getTypeContenu()
            {
                var current_rub = "evenementRechercheEvenementFeteDeLaMusique";
                if (current_rub === 'homepage' || current_rub === 'homepageetudiant') {
                    current_rub = 'home';
                }

                if (current_rub != 'home' && current_rub != 'article') {
                    current_rub = 'autre';
                }

                return current_rub;
            }


            window.weborama.current_rub = "evenementRechercheEvenementFeteDeLaMusique";
            window.weborama.partenariat = "";
            window.weborama.articleType = "";
            window.weborama.xtn         = "25";
            window.weborama.rubrique    = "";
            window.weborama.typePage    = "";

            var wamid   = '2861'; /* Wam Account ID */
            var typ     = '1'; /* Event Type default 1 */

            window.weborama.loadScript();
            Wvar.nat = getTypeContenu();
            Wvar.d = 'etudiant';

            //var Wvar = weborama.generateWvar();

            /*
             (function(){
             var w = document.createElement("script");
             w.type = "text/javascript";
             w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.leparisien.min.js?rnd="+new Date().getTime();
             w.async = true;
             var body = document.getElementsByTagName('script')[0];
             body.parentNode.insertBefore(w,body);
             })();*/
        </script>

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="icon" sizes="192x192" href="/favicon_192_LP_etudiant.png"/>
                              
          <link rel="canonical" href="http://www.parisetudiant.com/etudiant/agenda/fete-de-la-musique.html" />
    <link rel="image_src" href="/images/visuels/fete-de-la-musique-650.jpg" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.parisetudiant.com/sortir-programme-fete-de-la-musique.php" >
             
        
    <script>

        var osys = "";
        if (navigator.userAgent.toLowerCase().indexOf("blackberry") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("iphone") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("ipod") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("samsung") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("windows phone") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("android") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("symbian") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("webos") != -1) {
            osys = "mobile";
        }
        if (osys == "mobile") {
                
                                    document.location = "http://m.parisetudiant.com/sortir-programme-fete-de-la-musique.php";
                                }
    </script> 


        
        
                
        <!-- Styles -->
        <link rel="stylesheet" type="text/css"  media="screen" href="/fonts/font-style.css">
        <link rel="stylesheet" type="text/css" media="screen" href="/css/main.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jqtransform_auj.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/custom-datepicker.css" />
        <script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/google_adsense.js"></script>
<script type="text/javascript" src="/js/jquery.jqtransform-auj.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.7.3.custom.min.js"></script>
<script type="text/javascript" src="/js/custom-datepicker.js"></script>
<script type="text/javascript" src="/js/fancybox/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.tools.min.js"></script>
                
            <!--IDS des pages FB sous controle -->
    <meta property="fb:pages" content="36550584062" />
    <meta property="fb:pages" content="129864811142" />  
    <meta property="fb:pages" content="530470376973142" />
    <meta property="fb:pages" content="36550584062">
    <meta property="fb:pages"  content="226679557460168">
    <meta property="fb:pages" content="1609683362596200">
    <meta property="fb:pages" content="500967166617893">
    <meta property="fb:pages" content="452236368164844">
    <meta property="fb:pages" content="451074498432123">
    <meta property="fb:pages" content="1420858911461296">
    <meta property="fb:pages" content="129864811142">
    <meta property="fb:pages" content="184604437456">
    <meta property="fb:pages" content="608949679187435">
    <meta property="fb:pages" content="1761096314108941">
    <meta property="fb:pages" content="481347101969058">
    <meta property="fb:pages" content="905512109526423">
    <meta property="fb:pages" content="162460327287102">
    <meta property="fb:pages" content="423413051050289">
    <meta property="fb:pages" content="1658440571053015">
    <meta property="fb:pages" content="335202098039">
    <meta property="fb:pages" content="193289844165527">
    <meta property="fb:pages" content="281207011985326">
    <meta property="fb:pages" content="137690306306259">
    <meta property="fb:pages" content="1540860406130232">
    <meta property="fb:pages" content="1413555438950673">
    <meta property="fb:pages" content="530470376973142">
    <meta property="fb:pages" content="402680733117423">
    <meta property="fb:pages" content="240896726305070">
    <meta property="fb:pages" content="146649635367972">
    <meta property="fb:pages" content="1476919822557945">
    <meta property="fb:pages" content="167063880058051">
    <meta property="fb:pages" content="120676098018358">
    <meta property="fb:pages" content="141362982681625">
    <meta property="fb:pages" content="257970334328611">
    <meta property="fb:pages" content="206207842754103">
    <meta property="fb:pages" content="282502458519542">
    <meta property="fb:pages" content="500110836695950">
    <meta property="fb:pages" content="316097835171087">
    <meta property="fb:pages" content="506703919369271">
    <meta property="fb:pages" content="1502899373332538">
    <!--FIN DES IDS des pages FB sous controle -->
    </head>
    <body class="defaut leParisienEtudiant">
    <link rel="stylesheet" type="text/css"  media="screen" href="/css/mainArc.css">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBTN56D"
height="0" width="0" style="display:none;visibility:hidden7"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(e,t,n){var r,i=e.getElementsByTagName(t)[0];if(e.getElementById(n)){return}r=e.createElement(t);r.id=n;r.src="//connect.facebook.net/fr_FR/all.js#xfbml=1";i.parentNode.insertBefore(r,i)})(document,"script","facebook-jssdk")</script>
<!-- ARC Header -->
<div id="fusion-app" class="fusion-app">
    <div id="nav" class="sticky width_full foreground_near hidden7_print">
    <nav class="homepage navigation_masthead absolute border bottom light grid width_full padding_vertical_ten">
      <div class="hamburger-container flex_fixed" style="width: 115px;"><span>
        <figure class="icon icon_hover svg menu_button hidden7_mobile" onclick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')">
          <svg width="100%" height="100%" viewBox="0 0 183 76" xmlns="http://www.w3.org/2000/svg" shape-rendering="geometricPrecision">
            <g>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_4" stroke-width="2" fill="#000000" fill-opacity="0" rx="19" height="38" width="98" y="1.405935" x="0.974364"></rect>
              <path id="svg_5" stroke="none" d="m87.992644,48.262224l2.91175,0l0,-12.441112l4.018696,12.441112l1.01069,0l4.018696,-12.441112l0,12.441112l3.248646,0l0,-17.205794l-4.259336,0l-3.320838,10.780693l-3.393031,-10.780693l-4.235272,0l0,17.205794zm19.967606,0l9.842195,0l0,-2.574853l-6.569485,0l0,-5.101578l4.981258,0l0,-2.454533l-4.981258,0l0,-4.499977l6.208524,0l0,-2.574853l-9.481234,0l0,17.205794zm13.857374,0l2.959878,0l0,-12.633625l5.895691,12.633625l3.320838,0l0,-17.205794l-2.959878,0l0,11.598871l-5.390347,-11.598871l-3.826183,0l0,17.205794zm25.67134,-17.205794l0,11.23791c0,2.622981 -0.914434,3.561479 -2.791429,3.561479c-1.949188,0 -2.743301,-1.01069 -2.743301,-3.441159l0,-11.35823l-3.296774,0l0,11.502614c0,3.946504 2.213892,5.94382 6.016012,5.94382c3.92244,0 6.136332,-2.045444 6.136332,-6.040076l0,-11.406358l-3.320838,0z"></path>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_6" stroke="none" rx="1" height="2" width="14" y="15.216273" x="21.324926"></rect>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_7" stroke="none" rx="1" height="2" width="14" y="20.216273" x="21.324926"></rect>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_8" stroke="none" rx="1" height="2" width="14" y="25.486385" x="21.324926"></rect>
            </g>
          </svg>
        </figure>
        </span><span>
        <figure class="icon svg hamburger hidden7_desktop hidden7_tablet" onclick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')">
          <svg width="135" height="30" viewBox="0 0 135 30" xmlns="http://www.w3.org/2000/svg">
            <path d="M135 0H39V30H135V0Z" stroke="none" fill="white"></path>
            <path d="M1 15H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            <path d="M1 9H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            <path d="M1 21H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          </svg>
        </figure>
        </span><a href="https://www.leparisien.fr/etudiant/" class="width_full logo_link hidden7_desktop hidden7_tablet block"><img src="http://etudiant.aujourdhui.fr/images/Le-Parisien-Etudiant-Logo-300.png" class="main_logo margin_auto" alt="Le Parisien Etudiant"/></a></div>
                          <div class="hidden7_mobile flex align_items_center text_align_center"><a href="https://www.leparisien.fr/etudiant/" class="width_full logo_link hidden7_mobile block"><img class="header__logo" src="https://s1.lprs1.fr/assets/img/logo/E-LOGO-LP-270x78.svg" style="height:40px;"; /></a></div>
                          <div class="navbar-right-content horizontal-list" >
        <ul style="display:flex;padding:0;list-style-type:none" class="pull_right align_items_center">
        <li class="icon-item hidden7_mobile"><form method="get" action="http://www.parisetudiant.com/etudiant/recherche.html" target="_top" style="margin-right:10px;" ><input type="hidden" name="cx" value="partner-pub-4612341336651467:p6ti5jodkdb" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
            <input type="text" name="q" size="10" maxlength="50" value="Recherche"  style="width:90px;border-bottom:#dfe4e6 solid 1px; color:black; line-height:24px;padding-left:3px; background:url(http://etudiant.aujourdhui.fr/icones/search.svg) no-repeat right top;" onclick="this.value=''" ></input></form></li>
            <li style="height:20px;padding:0" class="separator-item hidden7_mobile border left light relative"></li>
          <li class="icon-item relative"><a class="link link--custom" href="https://authentication.leparisien.fr/connexion/">
            <div style="padding:3px" class="icon-wrapper">
              <figure class="icon svg user">
                <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M14.2875 7.48125C14.5125 6.91875 14.625 6.3 14.625 5.625C14.625 2.53125 12.0938 0 9 0C5.90625 0 3.375 2.53125 3.375 5.625C3.375 6.3 3.4875 6.91875 3.7125 7.48125C1.51875 8.60625 0 10.8562 0 13.5V16.875C0 17.4937 0.50625 18 1.125 18H16.875C17.4937 18 18 17.4937 18 16.875V13.5C18 10.8562 16.4813 8.60625 14.2875 7.48125ZM9 2.25C10.8562 2.25 12.375 3.76875 12.375 5.625C12.375 7.48125 10.8562 9 9 9C7.14375 9 5.625 7.48125 5.625 5.625C5.625 3.76875 7.14375 2.25 9 2.25ZM15.75 15.75H2.25V13.5C2.25 11.7 3.31875 10.125 4.8375 9.45C5.85 10.575 7.3125 11.25 9 11.25C10.6875 11.25 12.0938 10.5187 13.1625 9.45C14.6812 10.1812 15.75 11.7 15.75 13.5V15.75Z"></path>
                </svg>
              </figure>
            </div>
            </a></li>
          <li style="height:20px;padding:0" class="separator-item hidden7_mobile border left light relative"></li>
          <li class="icon-item hidden7_mobile"><a href="https://www.kiosque.leparisien.fr/etudiant/" class="hidden7_mobile">
            <div style="padding:3px" class="icon-wrapper">
              <figure class="icon svg newspaper relative hidden7_mobile">
                <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M14 4H8V8H14V4Z" stroke="none"></path>
                  <rect x="8" y="10" width="6" height="1" stroke="none"></rect>
                  <rect x="8" y="13" width="6" height="1" stroke="none"></rect>
                  <path d="M16 1H6C5.44772 1 5 1.44772 5 2V16C5 16.5523 5.44772 17 6 17H16C16.5523 17 17 16.5523 17 16V2C17 1.44772 16.5523 1 16 1Z" fill="none" stroke-width="2"></path>
                  <path d="M2 7H1V8V15C1 16.1046 1.89543 17 3 17H4H5V16V8V7H4H2Z" fill="none" stroke-width="2"></path>
                </svg>
              </figure>
            </div>
            </a></li>
          <li style="height:20px;padding:0" class="separator-item border left light relative"></li>
          <li style="padding-right:0px" class="sabonner-item hidden7_mobile"><a style="height:40px;width:111px;border-radius:25px" href="https://abonnement.leparisien.fr/?origin=LP19HEAD&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=header_suscribe-button" class="uppercase no-active text-black no_underline container_column justify_center text_align_center sabonner-btn">S'abonner</a></li>
          <li style="padding-left:10px;padding-right:0px" class="sabonner-item hidden7_tablet hidden7_desktop"><a style="height:30px;width:90px;border-radius:25px;font-size:11px" href="https://abonnement.leparisien.fr/?origin=LP19HEAD&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=header_suscribe-button" class="uppercase no-active text-black no_underline container_column justify_center text_align_center sabonner-btn">S'abonner</a></li>
        </ul>
      </div>
    </nav>
    <div class="hideShadowOverlay" style="background-color:transparent;"></div>
  </div>
  <div class="main-sections-nav fixed hidden7_print">
    <div class="main-sections-nav-content">
      <div class="main-sections-nav-overlay width_full">
        <div class="width_full height_full" onClick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')"></div>
      </div>
      <ul class="sideNav">
      <li class="main-nav relative" ><a class="block relative" style="background-color: #e9f6fd;" href="https://www.leparisien.fr/etudiant/"><b>Le Parisien Etudiant</b><img src="/icones/caret-down.svg" align="absmiddle" style="margin-left:10px;" ></a></li>
        
      <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/etudiant/orientation/" >&nbsp; Orientation
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
             <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/orientation/lycees/">Lycées</a></li>  
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/orientation/parcoursup/">Parcoursup</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/metiers.html">Fiches métiers</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/recherche/orientation.html?slug=formations">Annuaire de formations</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/orientation/universites/">Universités</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/orientation/ecoles/">Ecoles</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/orientation/bachelor/">Bachelor</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/orientation/alternance/">Alternance</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/orientation/master/">Masters</a></li>
          </ul>
        </li>

        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/etudiant/examens/" >&nbsp; Examens
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
          <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/examens/bac/">Bac</a></li>
          <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/examens/brevet/">Brevet</a></li>
          <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/examens/resultats/">Résultats d'examens</a></li>
          <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/examens/bac/resultats-du-bac-O7CQF5NTSFPQ7GJBL6D3YO6ZJQ.php">Résultats du Bac</a></li><li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/examens/resultats/bac-techno/">Résultats du Bac techno</a></li><li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/examens/resultats/bac-pro/">Résultats du Bac pro</a></li><li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/examens/resultats/brevet/">Résultats du Brevet</a></li><li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/examens/resultats/bts/">Résultats du BTS</a></li>

          </ul>
        </li>

        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/etudiant/jobs-stages/" >&nbsp; Jobs/Stages
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/jobs-stages/exemple-de-cv/exemple-de-cv-3C44H4FDFBIWHLHVSVLN4U3OMA.php">Exemples de CV</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/jobs-stages/exemple-de-lettre-de-motivation-KTZZIFAEBVOYVP6WLUOPRU5SYI.php">Lettres de motivation</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/jobs-stages/stage-3eme/">Stage de 3eme</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/emploi/tests.html?slug=tests">Tests métiers</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/jobs-stages/offres/stage.html">Offres de stages</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/jobs-stages/offres/stage-alternance.html">Offres d'alternance</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/jobs-stages/rapport-de-stage/">Rapport de stage</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/jobs-stages/etudiant-entrepreneur/">Etudiant entrepreneur</a></li>
          </ul>
        </li>

        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/etudiant/vie-etudiante/" >&nbsp; Vie étudiante
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
          <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/vie-etudiante/logement-etudiant/">Logement étudiant</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/vie-etudiante/bourses-d-etude/">Bourse d'études</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/vie-etudiante/sante/">Santé</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/vie-etudiante/argent-prets/">Argent/prêts</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/etudiant/vie-etudiante/4l-trophy/">4L Trophy</a></li>

          </ul>
        </li>
        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/sortir.html" >&nbsp; Agenda/Sortir 
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/soirees.html">Soirées</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/concerts.html">Concerts</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/expos.html">Expos</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/spectacles.html">Spectacles</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/salons.html">Salons</a></li>
            
          </ul>
        </li>
        
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/">Le Parisien - À la Une</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/faits-divers/">Faits divers</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/info-paris-ile-de-france-oise/">Île-de-France &amp; Oise
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/paris-75/">Paris</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/essonne-91/">Essonne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/hauts-de-seine-92/">Hauts-de-Seine</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/seine-saint-denis-93/">Seine-Saint-Denis</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/val-d-oise-95/">Val-d&#x27;Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/val-de-marne-94/">Val-de-Marne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/seine-et-marne-77/">Seine-et-Marne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/yvelines-78/">Yvelines</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/oise-60/">Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/info-paris-ile-de-france-oise/transports/">Transports IDF &amp; Oise</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/sports/football/psg/">PSG</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/sports/">Sports
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/football/">Football</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/ile-de-france/">Sports Ile-de-France</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/oise/">Sports Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/JO/">Jeux olympiques</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/tennis/">Tennis</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/rugby/">Rugby</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/cyclisme/">Cyclisme</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/hippisme/">Hippisme</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/politique/">Politique</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/pouvoir-d-achat/">Pouvoir d&#x27;achat</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/immobilier/">Immobilier</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/economie/">Économie
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/emploi/">Emploi</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/business/">Entreprises &amp; start-up</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/retraites/">Retraites</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/impots/">Impôts </a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/consommation/">Consommation</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/enquete/">Enquête</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/environnement/">Environnement</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/societe/">Société
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/societe/sante/">Santé</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/international/">International</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/culture-loisirs/">Culture &amp; loisirs
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/sortir-region-parisienne/">Sorties IDF &amp; Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/cinema/">Cinéma</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/series/">Séries</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/tv/">Télévision &amp; médias</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/livres/">Livres</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/musique/">Musique</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/bien-manger/">Bien manger</a></li>
        
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/podcasts/">Podcasts</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/video/">Vidéos</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/nos-services/">Services
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="http://annonces-immobilieres.leparisien.fr/">Annonces immobilières</a></li>
            <li class="sub-nav-item"><a class="block" href="http://emploi.leparisien.fr/">Offres d’emploi</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/guide-shopping/">Le Guide Le Parisien</a></li>
            <li class="sub-nav-item"><a class="block" href="https://comparateur.leparisien.fr/">Comparateurs</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/jeux/jeu-concours.php">Jeux</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.annonces-legales.fr/lp/leparisien/choisir-votre-journal">Annonces légales</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/codes-promo/">Codes promo</a></li>
            <li class="sub-nav-item"><a class="block" href="https://telecharger.leparisien.fr/">Téléchargements</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.spectaclescarrefour.leparisien.fr/">Billetterie</a></li>
            <li class="sub-nav-item"><a class="block" href="https://programme-tv.leparisien.fr/">Programme TV</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/ferrari/">Enchères publiques</a></li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
  <div class="menu-bottom-spacer hidden7_print"></div>
  <div>
    <div class="main-sections-nav-fade fixed hidden7 hidden7_print foreground_far" onClick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')"></div>
  </div>
    <div id="outer-main" style="width:100%;"  class="largeurpage" >
<!-- Position de la pub -->
<div class="position-pub top top largeurpage" style="display : table; margin : 0 auto;text-align: center;margin-top:5px;">
    <div id="dfp_banniere-haute" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_banniere-haute"); });
    </script>
</div>
</div>

<!-- /NOUVEAU Header -->

<!-- conteneurGlobal -->
<div id="contenerGlobal"><div id="contenerLeft" class="evenement">
      <p id="fil-ariane">
    <a href="/etudiant/sortir.html" title="sortir" class="tag_breadcrumb margin_bottom_xs margin_right_xs" >Sortir</a> 
            </p>

  <div class="onglets">
      <ul class="">
              

                  

                          
              <li id="soirees" >
                  <img src="/images/moteur-as_bgblue-li-left.png" alt="" class="left"/>
                                                      <a href=http://www.parisetudiant.com/etudiant/sortir/soirees.html style="color:">Soirées</a>                  <img src="/images/moteur-as_bgblue-li-right.png" alt="" class="right"/>
              </li>
                  

                  

                  

                  

                  

                  

                  

                  

                          
              <li id="concerts" >
                  <img src="/images/moteur-as_bgblue-li-left.png" alt="" class="left"/>
                                                      <a href=http://www.parisetudiant.com/etudiant/sortir/concerts.html style="color:">Concerts</a>                  <img src="/images/moteur-as_bgblue-li-right.png" alt="" class="right"/>
              </li>
                  

                  

                  

                  

                  

                  

                  

                  

                  

                  

                          
              <li id="expos" >
                  <img src="/images/moteur-as_bgblue-li-left.png" alt="" class="left"/>
                                                      <a href=http://www.parisetudiant.com/etudiant/sortir/expos.html style="color:">Expos</a>                  <img src="/images/moteur-as_bgblue-li-right.png" alt="" class="right"/>
              </li>
                  

                  

                  

                  

                  

                  

                  

                  

                  

                  

                          
              <li id="spectacles" >
                  <img src="/images/moteur-as_bgblue-li-left.png" alt="" class="left"/>
                                                      <a href=http://www.parisetudiant.com/etudiant/sortir/spectacles.html style="color:">Spectacles</a>                  <img src="/images/moteur-as_bgblue-li-right.png" alt="" class="right"/>
              </li>
                  

                  

                  

                  

                  

                  

                  

                  

                  

                          
              <li id="salons" >
                  <img src="/images/moteur-as_bgblue-li-left.png" alt="" class="left"/>
                                                      <a href=http://www.parisetudiant.com/etudiant/sortir/salons.html style="color:">Salons</a>                  <img src="/images/moteur-as_bgblue-li-right.png" alt="" class="right"/>
              </li>
                  

                  

                  

                  

                  

                  

                  

                          
              <li id="bonnes-adresses" >
                  <img src="/images/moteur-as_bgblue-li-left.png" alt="" class="left"/>
                                                      <a href=http://www.parisetudiant.com/etudiant/adresse/bonnes-adresses.html style="color:">Bonnes Adresses</a>                  <img src="/images/moteur-as_bgblue-li-right.png" alt="" class="right"/>
              </li>
                     
      </ul>
  </div>

            <div class="search red-search">
        <form id="searchform" class="jqtransform" action="/etudiant/agenda/recherche.html" name="sortez">
        <div class="rowElem">
            <span class="label" style="display:block;" >Rechercher</span>
            <input type="text" maxlength="50" class="keywordslight" id="rtexte" value="un événement, un lieu..." name="rtexte" onclick="this.value='';"  onchange="this.value=this.value.replace(/\./g,'');" />
        </div>
       
        <div class="rowElem">
            <span class="label">Quand ?</span>
            <select name="rdate" id="" style="width: 100px;">
                <option value="">Quand ?</option>
                <option  value="today">Aujourd'hui</option>
                <option  value="tomorrow">Demain</option>
                <option  value="week">Cette semaine</option>
                <option  value="weekend">Ce WE</option>
                <option  value="month">Ce mois-ci</option>
                <option  value="tocome">A venir</option>
                            </select>
        </div>
        <input  type="image" value="submit" align="middle" src="/images/sortez.png" style="margin: 40px 0 0 10px;" />
        <div class="clear"></div> 
    </form>
    <script type="text/javascript">
        
        jQuery('#searchform.jqtransform').jqTransform();	
    </script>
</div>    <div class="bloc-650" style="background: url(/images/visuels/fete-de-la-musique-2.png)top left no-repeat;border-bottom: 1px solid #ec002f;">
        <div class="bloc-actus red" style="border:none; width:400px; padding-left:10px; ">
            <h1 >F&ecirc;te de la Musique 2022  &agrave; Paris</h1><br />
            <h2  style="font-size:16px;" >Le programme de la F&ecirc;te de la Musique à Paris et dans toute la France</h2>
                Mardi 21 juin, c'est la F&ecirc;te de la Musique 2022.<br>
                Concerts, fanfares, DJ, chorales... et bonne humeur ! <br>Cette année, la fête de la Musique 2022 aura bien lieu et sans masque ni couvre feu ! <br>
                <br>Retrouvez ici le programme de la <strong>f&ecirc;te de la musique</strong> &agrave; Paris et dans toute la France&nbsp;! <br><a href="/etudiant/ajout/evenement.html" title="Annoncez dans l'agenda votre evenement Fete de la Musique" style="font-size:13px; font-weight:normal; text-decoration:underline;">
                Annoncez votre concert dans notre agenda</a><br  /><br /><form  class="jqtransform"  action="fete-de-la-musique.html" method="get">
                <p style="font-size:16px; margin-top:5px; float:left"><b>Le programme ville par ville : </b>&nbsp;</p><input type="text" value="Votre code postal..." name="cp" id="cp" style="width:100px; border: solid 2px #B40028;padding:2px;border-radius: 3px;float:left"  onclick="this.value='';"  onchange="this.value = this.value.replace(/\./g, '');" ><input type="submit" id="search-submit" value="" style="background-image: url(/images/btn_ok.png); border: solid 0px #000000; width: 42px; height: 24px; margin-left:5px; float:left" />
            </form><div class="clear"></div>
            <div style="width:640px; padding-bottom:20px;" > 
                <h2  style="font-size:16px; margin-top:4px;">Le programme de la Fête de la Musique par département / quartier </h2>
		<table width=100% border=0 class=texte12  cellspacing=0  >
		<tr><td width=135><b>D&eacute;partements :</b></td><td> <a href="fete-de-la-musique.html?dep=75" style="font-size:13px; font-weight:normal; text-decoration:underline;" title="fete de la musique paris intra muros 75" >Paris</a> (intra-muros), <a href="fete-de-la-musique.html?dep=77" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Seine et Marne</a>, <a href="fete-de-la-musique.html?dep=78" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Yvelines</a>, <a href="fete-de-la-musique.html?dep=91" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Essonne</a> </td><td width=135 rowspan=2 valign="middle"><!--<a href="fete-de-la-musique.html?selection=anti-pluie" ><img src="http://www.leparisien.fr/icons/meteo/ico-carte-temps/47.png" height="37" align="left"><a href="fete-de-la-musique.html?selection=anti-pluie" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Sélection Anti-pluie</a>--></td></tr>
		<tr><td width=135></td><td><a href="fete-de-la-musique.html?dep=92" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Hauts Seine</a>, <a href="fete-de-la-musique.html?dep=93" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Seine St Denis</a>, <a href="fete-de-la-musique.html?dep=94" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Val de Marne</a>, <a href="fete-de-la-musique.html?dep=95" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Val d'Oise</a> </td></tr><tr><td width=135><b>Arrondissements :</b></td><td colspan=2 > <a href="fete-de-la-musique.html?cp=75001" style="font-size:13px; font-weight:normal; text-decoration:underline;" >1er</a>, <a href="fete-de-la-musique.html?cp=75002" style="font-size:13px; font-weight:normal; text-decoration:underline;" >02</a>, <a href="fete-de-la-musique.html?cp=75003" style="font-size:13px; font-weight:normal; text-decoration:underline;" >03</a>, <a href="fete-de-la-musique.html?cp=75004" style="font-size:13px; font-weight:normal; text-decoration:underline;" >04</a>, <a href="fete-de-la-musique.html?cp=75005" style="font-size:13px; font-weight:normal; text-decoration:underline;" >05</a>, <a href="fete-de-la-musique.html?cp=75006" style="font-size:13px; font-weight:normal; text-decoration:underline;" >06</a>, <a href="fete-de-la-musique.html?cp=75007" style="font-size:13px; font-weight:normal; text-decoration:underline;" >07</a>, <a href="fete-de-la-musique.html?cp=75008" style="font-size:13px; font-weight:normal; text-decoration:underline;" >08</a>, <a href="fete-de-la-musique.html?cp=75009" style="font-size:13px; font-weight:normal; text-decoration:underline;" >09</a> <a href="fete-de-la-musique.html?cp=75010" style="font-size:13px; font-weight:normal; text-decoration:underline;" >10</a>, <a href="fete-de-la-musique.html?cp=75011" style="font-size:13px; font-weight:normal; text-decoration:underline;" >11</a>, <a href="fete-de-la-musique.html?cp=75012" style="font-size:13px; font-weight:normal; text-decoration:underline;" >12</a>, <a href="fete-de-la-musique.html?cp=75013" style="font-size:13px; font-weight:normal; text-decoration:underline;" >13</a>, <a href="fete-de-la-musique.html?cp=75014" style="font-size:13px; font-weight:normal; text-decoration:underline;" >14</a>, <a href="fete-de-la-musique.html?cp=75015" style="font-size:13px; font-weight:normal; text-decoration:underline;" >15</a>, <a href="fete-de-la-musique.html?cp=75016" style="font-size:13px; font-weight:normal; text-decoration:underline;" >16</a>, <a href="fete-de-la-musique.html?cp=75017" style="font-size:13px; font-weight:normal; text-decoration:underline;" >17</a> <a href="fete-de-la-musique.html?cp=75018" style="font-size:13px; font-weight:normal; text-decoration:underline;" >18</a>, <a href="fete-de-la-musique.html?cp=75019" style="font-size:13px; font-weight:normal; text-decoration:underline;" >19</a>, <a href="fete-de-la-musique.html?cp=75020" style="font-size:13px; font-weight:normal; text-decoration:underline;" >20</a></td></tr></table>    <div class=clear></div>
                    <h2 style="font-size:16px; margin-top:4px;">Le programme de la Fête de la Musique par Région / Ville : </h2><a href="http://www.parisetudiant.com/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique paris"  style="font-size:13px; font-weight:normal; text-decoration:underline;" >Paris</a>, <a href="http://bordeaux.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique Bordeaux" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Bordeaux</a>, <a href="http://lille.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique Lille" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Lille</a>, <a href="http://lyon.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique Lyon" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Lyon</a>, <a href="http://marseille.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique Marseille" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Marseille</a>, <a href="http://montpellier.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique Montpellier" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Montpellier</a>, <a href="http://nantes.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique Nantes" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Nantes</a>, <a href="http://orleans.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique Orléans" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Orléans</a>, <a href="http://rennes.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique Rennes" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Rennes</a>, <a href="http://strasbourg.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique Strasbourg" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Strasbourg</a>, <a href="http://toulouse.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique Toulouse" style="font-size:13px; font-weight:normal; text-decoration:underline;" >Toulouse</a>
        <br class="clear" />
            </div>
        </div>
    </div>
    <div class="clear" /></div>
    <br class="clear" />
<div id="snli1" style="margin:5px 0px 10px 0px;" ></div>

            <!-- carte des concerts -->
            <!-- fin carte concerts -->
    <!-- Evenements EDITO SELECTION FDLM -->
                    <h2 class="h1rubriques" >Repérage pour la Fête de la Musique Paris</h2><div class=clear></div>
        <div class="bloc-650"><a name="liste" id="liste"></a>
        <div class="borderRedWithEncoche">
        <div class="event clearfix full " style="background-color:#EEEEEE;"  
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/mister-jack-en-concert-pour-la-fete-de-la-musique.html"  title="affiche Mister Jack en Concert pour la Fête de la musique A la tour Eiffel Brasserie"><img alt="affiche Mister Jack en Concert pour la Fête de la musique" title="affiche Mister Jack en Concert pour la Fête de la musique" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2689212_mister-jack-en-concert-pour-la-fete-de-la-musique_114630.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/mister-jack-en-concert-pour-la-fete-de-la-musique.html"  title="Français Mister Jack en Concert pour la Fête de la musique A la tour Eiffel Brasserie" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Mister Jack en Concert pour la Fête de la musique</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Français		</span>
			<span>Venez écouter deux groupes qui mélangent un univers duo Guitare voix (AKSL) et un univers Rock (MISTER JACK).
Des... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="A la tour Eiffel Brasserie" >
			<meta itemprop="address" content="Paris 75015" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75015"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/a-la-tour-eiffel-brasserie.html"  title="A la tour Eiffel Brasserie Paris" class="salleEv" >A la tour Eiffel Brasserie</a>	         - Paris			 75015</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full " style="background-color:#EEEEEE;"  
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-balkan-beat-world-beat-dj-tagada-paris.html"  title="affiche Balkan Beat &amp; World Beat / Dj Tagada - Fête de la Musique 2022 L&#039;Atmosphère - Canal St-Martin"><img alt="affiche Balkan Beat & World Beat / Dj Tagada - Fête de la Musique 2022" title="affiche Balkan Beat & World Beat / Dj Tagada - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690885_fete-musique-balkan-beat-world-beat-dj-tagada-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-balkan-beat-world-beat-dj-tagada-paris.html"  title="Français Balkan Beat &amp; World Beat / Dj Tagada - Fête de la Musique 2022 L&#039;Atmosphère - Canal St-Martin" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Balkan Beat &amp; World Beat / Dj Tagada - Fête de la...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Français		</span>
			<span>DJ TAGADA :

Figure incontournable de la scène Electro World & Balkan, DJ Tagada explore le son traditionnel... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="L&#039;Atmosphère - Canal St-Martin" >
			<meta itemprop="address" content="Paris 75010" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75010"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/l-atmosphere-canal-st-martin-paris.html"  title="L&#039;Atmosphère - Canal St-Martin Paris" class="salleEv" >L&#039;Atmosphère - Canal St-Martin</a>	         - Paris			 75010</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full " style="background-color:#EEEEEE;"  
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-rock-en-seine-studio-13-16-du-centre-pompidou-finale-de-premiere-seine-paris.html"  title="affiche Rock en Seine × Studio 13/16 du Centre Pompidou • Finale de Première Seine - Fête de la Musique 2022 Piazza du Centre Pompidou"><img alt="affiche Rock en Seine × Studio 13/16 du Centre Pompidou • Finale de Première Seine - Fête de la Musique 2022" title="affiche Rock en Seine × Studio 13/16 du Centre Pompidou • Finale de Première Seine - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690902_fete-musique-rock-en-seine-studio-13-16-du-centre-pompidou-finale-de-premiere-seine-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-rock-en-seine-studio-13-16-du-centre-pompidou-finale-de-premiere-seine-paris.html"  title="Rock Rock en Seine × Studio 13/16 du Centre Pompidou • Finale de Première Seine - Fête de la Musique 2022 Piazza du Centre Pompidou" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Rock en Seine × Studio 13/16 du Centre Pompidou •...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Rock		</span>
			<span>Fête de la musique 2022

**Fêtons la musique avec Première Seine, le tremplin lycéen de Rock en Seine, la Région... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Piazza du Centre Pompidou" >
			<meta itemprop="address" content="Paris 75004" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75004"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/piazza-du-centre-pompidou-paris.html"  title="Piazza du Centre Pompidou Paris" class="salleEv" >Piazza du Centre Pompidou</a>	         - Paris			 75004</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full " style="background-color:#EEEEEE;"  
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-le-grand-bal-des-nanterriens-nanterre.html"  title="affiche Le Grand bal des Nanterriens - Fête de la Musique 2022 Parc des Anciennes Mairies - 92000 Nanterre"><img alt="affiche Le Grand bal des Nanterriens - Fête de la Musique 2022" title="affiche Le Grand bal des Nanterriens - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2689620_fete-musique-le-grand-bal-des-nanterriens-nanterre.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-le-grand-bal-des-nanterriens-nanterre.html"  title="World/Reggae Le Grand bal des Nanterriens - Fête de la Musique 2022 Parc des Anciennes Mairies - 92000 Nanterre" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Le Grand bal des Nanterriens - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    World/Reggae		</span>
			<span>Fête de la musique 2022

### **Rejoignez les musiciens et danseurs de la compagnie Système B !**

### Invitée par la... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Parc des Anciennes Mairies - 92000 Nanterre" >
			<meta itemprop="address" content="Nanterre 92000" >
			<meta itemprop="addressLocality" content="Nanterre">
			<meta itemprop="postalCode" content="92000"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/parc-des-anciennes-mairies-92000-nanterre.html"  title="Parc des Anciennes Mairies - 92000 Nanterre Nanterre" class="salleEv" >Parc des Anciennes Mairies - 92000 Nanterre</a>	         - Nanterre			 92000</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full " style="background-color:#EEEEEE;"  
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-cabaret-contemporain-paris.html"  title="affiche Cabaret contemporain - Fête de la Musique 2022 Léonard:Paris"><img alt="affiche Cabaret contemporain - Fête de la Musique 2022" title="affiche Cabaret contemporain - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690416_cabaret-contemporain_104756.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-cabaret-contemporain-paris.html"  title="Electro Cabaret contemporain - Fête de la Musique 2022 Léonard:Paris" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Cabaret contemporain - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Electro		</span>
			<span>Le groupe Cabaret contemporain jouera le mardi 21 juin à 19h30 dans la cour de Leonard:Paris dans le cadre du festival... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Léonard:Paris" >
			<meta itemprop="address" content="Paris 75012" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75012"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/espace-leonard.html"  title="Léonard:Paris Paris" class="salleEv" >Léonard:Paris</a>	         - Paris			 75012</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full " style="background-color:#EEEEEE;"  
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-festival-36h-eglise-saint-eustache-paris-2.html"  title="affiche Festival 36h Eglise Saint-Eustache - Fête de la Musique 2022 Place René Cassin"><img alt="affiche Festival 36h Eglise Saint-Eustache - Fête de la Musique 2022" title="affiche Festival 36h Eglise Saint-Eustache - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2689299_fete-musique-festival-36h-eglise-saint-eustache-paris-2.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-20">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Du 20 au 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-festival-36h-eglise-saint-eustache-paris-2.html"  title="Français Festival 36h Eglise Saint-Eustache - Fête de la Musique 2022 Place René Cassin" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Festival 36h Eglise Saint-Eustache - Fête de la...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Français		</span>
			<span>Fête de la musique 2022

Une fête de toutes les musiques 
Voici la programmation de... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Place René Cassin" >
			<meta itemprop="address" content="Paris 75001" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75001"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/place-rene-cassin-paris.html"  title="Place René Cassin Paris" class="salleEv" >Place René Cassin</a>	         - Paris			 75001</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full " style="background-color:#EEEEEE;"  
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concert-le-monde-aux-enfants-neuilly-sur-seine-paris.html"  title="affiche Concert « Le monde aux enfants »  ▪ Chœur d’enfants « SOLOVII- ROSSIGNOLS »  et chœur de Neuilly-sur-Seine - Fête de la Musique 2022 Centre Spirituel et Culturel Orthodoxe Russe"><img alt="affiche Concert « Le monde aux enfants »  ▪ Chœur d’enfants « SOLOVII- ROSSIGNOLS »  et chœur de Neuilly-sur-Seine - Fête de la Musique 2022" title="affiche Concert « Le monde aux enfants »  ▪ Chœur d’enfants « SOLOVII- ROSSIGNOLS »  et chœur de Neuilly-sur-Seine - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2689453_fete-musique-concert-le-monde-aux-enfants-neuilly-sur-seine-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concert-le-monde-aux-enfants-neuilly-sur-seine-paris.html"  title="Français Concert « Le monde aux enfants »  ▪ Chœur d’enfants « SOLOVII- ROSSIGNOLS »  et chœur de Neuilly-sur-Seine - Fête de la Musique 2022 Centre Spirituel et Culturel Orthodoxe Russe" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Concert « Le monde aux enfants »  ▪ Chœur...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Français		</span>
			<span>Fête de la musique 2022

### FÊTE DE LA MUSIQUE 2022

### 21 JUIN à 18h 30

Concert « Le monde aux enfants »... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Centre Spirituel et Culturel Orthodoxe Russe" >
			<meta itemprop="address" content="Paris 75007" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75007"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/centre-spirituel-et-culturel-orthodoxe-russe-paris.html"  title="Centre Spirituel et Culturel Orthodoxe Russe Paris" class="salleEv" >Centre Spirituel et Culturel Orthodoxe Russe</a>	         - Paris			 75007</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full " style="background-color:#EEEEEE;"  
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/open-air-fete-de-la-musique-diggers-factory-x-pavillon-des-canaux.html"  title="affiche Open Air - Fête de la Musique : Diggers Factory x Pavillon des Canaux Le Pavillon des Canaux"><img alt="affiche Open Air - Fête de la Musique : Diggers Factory x Pavillon des Canaux" title="affiche Open Air - Fête de la Musique : Diggers Factory x Pavillon des Canaux" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2688409_open-air-fete-de-la-musique-diggers-factory-x-pavillon-des-canaux_172642.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/open-air-fete-de-la-musique-diggers-factory-x-pavillon-des-canaux.html"  title="Soirées Clubbing Open Air - Fête de la Musique : Diggers Factory x Pavillon des Canaux Le Pavillon des Canaux" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Open Air - Fête de la Musique : Diggers Factory x...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Soirées Clubbing		</span>
			<span>À l'occasion de la fête de la musique et du solstice d'été, on s'associe à un lieu incontournable... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Le Pavillon des Canaux" >
			<meta itemprop="address" content="Paris 75019" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75019"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/le-pavillon-des-canaux.html"  title="Le Pavillon des Canaux Paris" class="salleEv" >Le Pavillon des Canaux</a>	         - Paris			 75019</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full " style="background-color:#EEEEEE;"  
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-la-reunion-fete-la-musique-paris.html"  title="affiche La Réunion fête la musique - Fête de la Musique 2022 Place de la République 75011 Paris"><img alt="affiche La Réunion fête la musique - Fête de la Musique 2022" title="affiche La Réunion fête la musique - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690123_fete-musique-la-reunion-fete-la-musique-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-la-reunion-fete-la-musique-paris.html"  title="World/Reggae La Réunion fête la musique - Fête de la Musique 2022 Place de la République 75011 Paris" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >La Réunion fête la musique - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    World/Reggae		</span>
			<span>Fête de la musique 2022

" NOU ARMÉT SA "
----------------

Afin de célébrer la musique, l’Antenne... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Place de la République 75011 Paris" >
			<meta itemprop="address" content="Paris 75011" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75011"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/place-de-la-republique-75011-paris.html"  title="Place de la République 75011 Paris Paris" class="salleEv" >Place de la République 75011 Paris</a>	         - Paris			 75011</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full " style="background-color:#EEEEEE;"  
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-soulness-live-precede-des-prestations-des-jeunes-musiciens-vincennois-vincennes.html"  title="affiche &quot;Soulness Live&quot;, précédé des prestations des jeunes musiciens vincennois - Fête de la Musique 2022 CHASSE AU TRÉSOR À VINCENNES"><img alt="affiche "Soulness Live", précédé des prestations des jeunes musiciens vincennois - Fête de la Musique 2022" title="affiche "Soulness Live", précédé des prestations des jeunes musiciens vincennois - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690867_fete-musique-soulness-live-precede-des-prestations-des-jeunes-musiciens-vincennois-vincennes.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-soulness-live-precede-des-prestations-des-jeunes-musiciens-vincennois-vincennes.html"  title="Rock &quot;Soulness Live&quot;, précédé des prestations des jeunes musiciens vincennois - Fête de la Musique 2022 CHASSE AU TRÉSOR À VINCENNES" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >&quot;Soulness Live&quot;, précédé des prestations...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Rock		</span>
			<span>Fête de la musique 2022

**De 18 h 45 à 20 h 30 : LAURÉATS DU TREMPLIN DES JEUNES TALENTS 2022**

18 h 45 : DILONE -... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="CHASSE AU TRÉSOR À VINCENNES" >
			<meta itemprop="address" content="Vincennes 94300" >
			<meta itemprop="addressLocality" content="Vincennes">
			<meta itemprop="postalCode" content="94300"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/chasse-au-tresor-a-vincennes-vincennes.html"  title="CHASSE AU TRÉSOR À VINCENNES Vincennes" class="salleEv" >CHASSE AU TRÉSOR À VINCENNES</a>	         - Vincennes			 94300</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
            </div></div>
                        


        <h2 class="h1rubriques">Le Programme de la Fête de la Musique Paris</h2>
        <div class="bloc-650" ><a name="liste" id="liste"></a>
            <div class="borderRedWithEncoche">
                <!-- Evenements NON sponso -->
                <div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-scene-en-seine-paris.html"  title="affiche Scène en Seine - Fête de la Musique 2022 Place Dauphine 75001"><img alt="affiche Scène en Seine - Fête de la Musique 2022" title="affiche Scène en Seine - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690993_fete-musique-scene-en-seine-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-scene-en-seine-paris.html"  title="Français Scène en Seine - Fête de la Musique 2022 Place Dauphine 75001" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Scène en Seine - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Français		</span>
			<span>Fête de la musique 2022

Scène en Seine
--------------

Le concert se déroulera sur la place Dauphine, à partir de... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Place Dauphine 75001" >
			<meta itemprop="address" content="Paris 75001" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75001"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/place-dauphine-75001-paris.html"  title="Place Dauphine 75001 Paris" class="salleEv" >Place Dauphine 75001</a>	         - Paris			 75001</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-pouale-et-negitachi-en-concert-paris.html"  title="affiche Pouale et Negitachi en concert ! - Fête de la Musique 2022 Le Dernier Bar avant la Fin du Monde"><img alt="affiche Pouale et Negitachi en concert ! - Fête de la Musique 2022" title="affiche Pouale et Negitachi en concert ! - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690072_fete-musique-pouale-et-negitachi-en-concert-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-pouale-et-negitachi-en-concert-paris.html"  title="Rock Pouale et Negitachi en concert ! - Fête de la Musique 2022 Le Dernier Bar avant la Fin du Monde" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Pouale et Negitachi en concert ! - Fête de la Musique...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Rock		</span>
			<span>Fête de la musique 2022

Deux groupes pour une soirée dédiée à la musique !
Chez nous c'est 100% geek avec en... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Le Dernier Bar avant la Fin du Monde" >
			<meta itemprop="address" content="Paris 75001" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75001"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/le-dernier-bar-avant-la-fin-du-monde.html"  title="Le Dernier Bar avant la Fin du Monde Paris" class="salleEv" >Le Dernier Bar avant la Fin du Monde</a>	         - Paris			 75001</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-ensemble-de-cuivres-de-la-musique-des-gardiens-de-la-paix-paris.html"  title="affiche Ensemble de cuivres de la Musique des gardiens de la paix - Fête de la Musique 2022 Eglise Saint Roch"><img alt="affiche Ensemble de cuivres de la Musique des gardiens de la paix - Fête de la Musique 2022" title="affiche Ensemble de cuivres de la Musique des gardiens de la paix - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690130_fete-musique-ensemble-de-cuivres-de-la-musique-des-gardiens-de-la-paix-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-ensemble-de-cuivres-de-la-musique-des-gardiens-de-la-paix-paris.html"  title="Classique Ensemble de cuivres de la Musique des gardiens de la paix - Fête de la Musique 2022 Eglise Saint Roch" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Ensemble de cuivres de la Musique des gardiens de la...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Classique		</span>
			<span>Fête de la musique 2022

Ensemble de cuivres issu de l'orchestre de la préfecture de Police  
Direction Gildas... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Eglise Saint Roch" >
			<meta itemprop="address" content="Paris 75001" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75001"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/eglise-saint-roch.html"  title="Eglise Saint Roch Paris" class="salleEv" >Eglise Saint Roch</a>	         - Paris			 75001</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/2022-06-21-fete-de-la-musique-avec-clemence-de-tournemire-quartet-paris.html"  title="affiche Fête de la musique avec Clémence DE TOURNEMIRE Quartet Sunset Sunside"><img alt="affiche Fête de la musique avec Clémence DE TOURNEMIRE Quartet" title="affiche Fête de la musique avec Clémence DE TOURNEMIRE Quartet" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2683898_2022-06-21-fete-de-la-musique-avec-clemence-de-tournemire-quartet-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/2022-06-21-fete-de-la-musique-avec-clemence-de-tournemire-quartet-paris.html"  title="Jazz/Soul/Funk Fête de la musique avec Clémence DE TOURNEMIRE Quartet Sunset Sunside" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Fête de la musique avec Clémence DE TOURNEMIRE...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Jazz/Soul/Funk		</span>
			<span>Sunset Vocal Session s’invite à la fête de la musique

Clémence de Tournemire - chant ; Pierre-Emmanuel... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Sunset Sunside" >
			<meta itemprop="address" content="Paris 75001" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75001"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/sunset-sunside.html"  title="Sunset Sunside Paris" class="salleEv" >Sunset Sunside</a>	         - Paris			 75001</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-tiss-+-paris.html"  title="affiche Tiss + - Fête de la Musique 2022 Baiser Salé"><img alt="affiche Tiss + - Fête de la Musique 2022" title="affiche Tiss + - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2688866_fete-musique-tiss-+-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-tiss-+-paris.html"  title="Electro Tiss + - Fête de la Musique 2022 Baiser Salé" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Tiss + - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Electro		</span>
			<span>Fête de la musique 2022

Poussez la porte de l’univers de Tiss Rodriguez, batteur de Catherine Ringer, Sopico, Mayra... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Le Baiser Salé" >
			<meta itemprop="address" content="Paris 75001" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75001"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/baiser-sale.html"  title="Baiser Salé Paris" class="salleEv" >Le Baiser Salé</a>	         - Paris			 75001</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-fader-deep-house-dj-set-paris.html"  title="affiche Fader Deep House DJ Set - Fête de la Musique 2022 L&#039;albar"><img alt="affiche Fader Deep House DJ Set - Fête de la Musique 2022" title="affiche Fader Deep House DJ Set - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690092_fete-musique-fader-deep-house-dj-set-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-fader-deep-house-dj-set-paris.html"  title="Electro Fader Deep House DJ Set - Fête de la Musique 2022 L&#039;albar" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Fader Deep House DJ Set - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Electro		</span>
			<span>Fête de la musique 2022

Bonne ambiance et groove

Fête de la Musique 2022 : Fader Deep House DJ Set - Fête de la... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="L&#039;albar" >
			<meta itemprop="address" content="Paris 75002" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75002"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/l-albar-paris.html"  title="L&#039;albar Paris" class="salleEv" >L&#039;albar</a>	         - Paris			 75002</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concert-enjoy-paris.html"  title="affiche concert Enjoy - Fête de la Musique 2022 place des petits pères 75001 Paris"><img alt="affiche concert Enjoy - Fête de la Musique 2022" title="affiche concert Enjoy - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690060_fete-musique-concert-enjoy-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concert-enjoy-paris.html"  title="Rock concert Enjoy - Fête de la Musique 2022 place des petits pères 75001 Paris" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >concert Enjoy - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Rock		</span>
			<span>Fête de la musique 2022

Concert de rock classique années 70-80

Fête de la Musique 2022 : concert Enjoy - Fête de... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="place des petits pères 75001 Paris" >
			<meta itemprop="address" content="Paris 75002" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75002"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/place-des-petits-peres-75001-paris-paris.html"  title="place des petits pères 75001 Paris Paris" class="salleEv" >place des petits pères 75001 Paris</a>	         - Paris			 75002</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-chorale-de-musiques-actuelles-lyndipop-paris.html"  title="affiche Chorale de musiques actuelles Lyndipop - Fête de la Musique 2022 au croisement avec la rue de la Lune"><img alt="affiche Chorale de musiques actuelles Lyndipop - Fête de la Musique 2022" title="affiche Chorale de musiques actuelles Lyndipop - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690151_fete-musique-chorale-de-musiques-actuelles-lyndipop-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-chorale-de-musiques-actuelles-lyndipop-paris.html"  title="Classique Chorale de musiques actuelles Lyndipop - Fête de la Musique 2022 au croisement avec la rue de la Lune" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Chorale de musiques actuelles Lyndipop - Fête de la...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Classique		</span>
			<span>Fête de la musique 2022

**Chorale de musiques actuelles - Lyndipop**
**7 rue Notre Dame de Bonne-Nouvelle - Paris -... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="au croisement avec la rue de la Lune" >
			<meta itemprop="address" content="Paris 75002" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75002"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/au-croisement-avec-la-rue-de-la-lune-paris.html"  title="au croisement avec la rue de la Lune Paris" class="salleEv" >au croisement avec la rue de la Lune</a>	         - Paris			 75002</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-135-vie-et-ville-paris.html"  title="affiche 135 Vie et Ville - Fête de la Musique 2022 42 Rue du Caire"><img alt="affiche 135 Vie et Ville - Fête de la Musique 2022" title="affiche 135 Vie et Ville - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2689460_fete-musique-135-vie-et-ville-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-135-vie-et-ville-paris.html"  title="Pop 135 Vie et Ville - Fête de la Musique 2022 42 Rue du Caire" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >135 Vie et Ville - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Pop		</span>
			<span>Fête de la musique 2022

135 s'empare de la ville le 21 juin avec l'aide du média rap Le Club House en... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="42 Rue du Caire" >
			<meta itemprop="address" content="Paris 75002" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75002"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/42-rue-du-caire-paris.html"  title="42 Rue du Caire Paris" class="salleEv" >42 Rue du Caire</a>	         - Paris			 75002</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-red-deaf-co-70-s-soul-pop-rock-etc-paris-2.html"  title="affiche Red Deaf &amp; co - 70&#039;s, soul, pop, rock, etc. - Fête de la Musique 2022 2 rue Dalayrac"><img alt="affiche Red Deaf & co - 70's, soul, pop, rock, etc. - Fête de la Musique 2022" title="affiche Red Deaf & co - 70's, soul, pop, rock, etc. - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2687862_fete-musique-red-deaf-co-70-s-soul-pop-rock-etc-paris-2.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-red-deaf-co-70-s-soul-pop-rock-etc-paris-2.html"  title="Rock Red Deaf &amp; co - 70&#039;s, soul, pop, rock, etc. - Fête de la Musique 2022 2 rue Dalayrac" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Red Deaf &amp; co - 70&#039;s, soul, pop, rock, etc. -...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Rock		</span>
			<span>Fête de la musique 2022

Pour la 20e année, le quatuor Red Deaf (et peut-être des musiciens invités) jouera en live... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="2 rue Dalayrac" >
			<meta itemprop="address" content="Paris  2eme 75002" >
			<meta itemprop="addressLocality" content="Paris  2eme">
			<meta itemprop="postalCode" content="75002"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/2-rue-dalayrac-paris-2eme.html"  title="2 rue Dalayrac Paris  2eme" class="salleEv" >2 rue Dalayrac</a>	         - Paris  2eme			 75002</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-de-la-musique-midsommar-concert-d-isabel-soerling.html"  title="affiche Fête de la musique : Midsommar + concert d’Isabel Sörling Institut Suédois"><img alt="affiche Fête de la musique : Midsommar + concert d’Isabel Sörling" title="affiche Fête de la musique : Midsommar + concert d’Isabel Sörling" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690231_fete-de-la-musique-midsommar-concert-d-isabel-soerling_174911.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-de-la-musique-midsommar-concert-d-isabel-soerling.html"  title="Pop Fête de la musique : Midsommar + concert d’Isabel Sörling Institut Suédois" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Fête de la musique : Midsommar + concert d’Isabel...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Pop		</span>
			<span>Pour cette double fête – de l’été et de la musique – l'Institut suédois vous donne rendrez-vous dans son... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Institut Suédois" >
			<meta itemprop="address" content="Paris 75003" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75003"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/institut-suedois.html"  title="Institut Suédois Paris" class="salleEv" >Institut Suédois</a>	         - Paris			 75003</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-music-by-pygments-paris.html"  title="affiche MUSIC BY PYGMENTS - Fête de la Musique 2022 Bar Le trente neuf"><img alt="affiche MUSIC BY PYGMENTS - Fête de la Musique 2022" title="affiche MUSIC BY PYGMENTS - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690561_fete-musique-music-by-pygments-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-music-by-pygments-paris.html"  title="Electro MUSIC BY PYGMENTS - Fête de la Musique 2022 Bar Le trente neuf" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >MUSIC BY PYGMENTS - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Electro		</span>
			<span>Fête de la musique 2022

On est de retour avec une grande nouvelle !  
Venez Pygmenter vos soirées !  
En cette... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Bar Le trente neuf" >
			<meta itemprop="address" content="Paris 75003" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75003"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/bar-le-trente-neuf-paris.html"  title="Bar Le trente neuf Paris" class="salleEv" >Bar Le trente neuf</a>	         - Paris			 75003</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-de-la-musique-by-pygments.html"  title="affiche Fête de la Musique by Pygments le trente neuf bar"><img alt="affiche Fête de la Musique by Pygments" title="affiche Fête de la Musique by Pygments" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690332_fete-de-la-musique-by-pygments_003506.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-de-la-musique-by-pygments.html"  title="After Work Fête de la Musique by Pygments le trente neuf bar" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Fête de la Musique by Pygments</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    After Work		</span>
			<span>Venez Pygmenter vos soirées !
En cette journée très spéciale nous vous invitons à notre soirée d'ouverture... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="le trente neuf bar" >
			<meta itemprop="address" content="Paris 75003" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75003"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/le-trente-neuf-bar.html"  title="le trente neuf bar Paris" class="salleEv" >le trente neuf bar</a>	         - Paris			 75003</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-entre-musique-classique-et-musique-traditionnelle-d-europe-de-l-est-decouvrez-la-programmation-inedite-du-memorial-de-la-shoah-paris.html"  title="affiche Entre musique classique et musique traditionnelle d&#039;Europe de l&#039;Est, découvrez la programmation inédite du Mémorial de la Shoah ! - Fête de la Musique Mémorial de la Shoah"><img alt="affiche Entre musique classique et musique traditionnelle d'Europe de l'Est, découvrez la programmation inédite du Mémorial de la Shoah ! - Fête de la Musique" title="affiche Entre musique classique et musique traditionnelle d'Europe de l'Est, découvrez la programmation inédite du Mémorial de la Shoah ! - Fête de la Musique" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2689349_fete-musique-entre-musique-classique-et-musique-traditionnelle-d-europe-de-l-est-decouvrez-la-programmation-inedite-du-memorial-de-la-shoah-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-entre-musique-classique-et-musique-traditionnelle-d-europe-de-l-est-decouvrez-la-programmation-inedite-du-memorial-de-la-shoah-paris.html"  title="Classique Entre musique classique et musique traditionnelle d&#039;Europe de l&#039;Est, découvrez la programmation inédite du Mémorial de la Shoah ! - Fête de la Musique Mémorial de la Shoah" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Entre musique classique et musique traditionnelle...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Classique		</span>
			<span>Fête de la musique 2022

À l’occasion de la Fête de la musique, le Mémorial de la Shoah invite le public à... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Mémorial de la Shoah" >
			<meta itemprop="address" content="Paris 75004" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75004"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/memorial-de-la-shoah.html"  title="Mémorial de la Shoah Paris" class="salleEv" >Mémorial de la Shoah</a>	         - Paris			 75004</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-jeunes-talents-archives-nationales-paris.html"  title="affiche Jeunes Talents - Archives nationales - Fête de la Musique 2022 Musée des Archives Nationales"><img alt="affiche Jeunes Talents - Archives nationales - Fête de la Musique 2022" title="affiche Jeunes Talents - Archives nationales - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690147_fete-musique-jeunes-talents-archives-nationales-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-jeunes-talents-archives-nationales-paris.html"  title="Classique Jeunes Talents - Archives nationales - Fête de la Musique 2022 Musée des Archives Nationales" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Jeunes Talents - Archives nationales - Fête de la...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Classique		</span>
			<span>Fête de la musique 2022

A l'occasion de la Fête de la musique, l'association Jeunes Talents vous invite à... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Musée des Archives Nationales" >
			<meta itemprop="address" content="Paris 75004" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75004"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/musee-des-archives-nationales-paris.html"  title="Musée des Archives Nationales Paris" class="salleEv" >Musée des Archives Nationales</a>	         - Paris			 75004</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concert-de-la-batterie-fanfare-de-la-musique-des-gardiens-de-la-paix-paris.html"  title="affiche Concert de la Batterie-Fanfare de la Musique des gardiens de la paix - Fête de la Musique 2022 Préfecture de Police de Paris"><img alt="affiche Concert de la Batterie-Fanfare de la Musique des gardiens de la paix - Fête de la Musique 2022" title="affiche Concert de la Batterie-Fanfare de la Musique des gardiens de la paix - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690129_fete-musique-concert-de-la-batterie-fanfare-de-la-musique-des-gardiens-de-la-paix-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concert-de-la-batterie-fanfare-de-la-musique-des-gardiens-de-la-paix-paris.html"  title="Sortez ! Concert de la Batterie-Fanfare de la Musique des gardiens de la paix - Fête de la Musique 2022 Préfecture de Police de Paris" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Concert de la Batterie-Fanfare de la Musique des...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Sortez !		</span>
			<span>Fête de la musique 2022

Créée le 31 mars 1929, à l’occasion du centenaire du corps des Gardiens de la Paix, la... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Préfecture de Police de Paris" >
			<meta itemprop="address" content="Paris 75004" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75004"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/prefecture-de-police-caserne-de-la-cite-paris.html"  title="Préfecture de Police de Paris Paris" class="salleEv" >Préfecture de Police de Paris</a>	         - Paris			 75004</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-ensemble-vocal-les-notes-de-choeur-paris.html"  title="affiche Ensemble Vocal Les Notes de Choeur - Fête de la Musique 2022 Village Saint-Paul Cour Orange"><img alt="affiche Ensemble Vocal Les Notes de Choeur - Fête de la Musique 2022" title="affiche Ensemble Vocal Les Notes de Choeur - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2688885_fete-musique-ensemble-vocal-les-notes-de-choeur-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-ensemble-vocal-les-notes-de-choeur-paris.html"  title="Français Ensemble Vocal Les Notes de Choeur - Fête de la Musique 2022 Village Saint-Paul Cour Orange" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Ensemble Vocal Les Notes de Choeur - Fête de la...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Français		</span>
			<span>Fête de la musique 2022

### Les Notes de Choeur présentent un programme choral varié de chansons internationales :... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Village Saint-Paul Cour Orange" >
			<meta itemprop="address" content="Paris 75004" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75004"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/village-saint-paul-cour-orange-paris-2.html"  title="Village Saint-Paul Cour Orange Paris" class="salleEv" >Village Saint-Paul Cour Orange</a>	         - Paris			 75004</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-chrysalide-revival-est-de-retour-.html"  title="affiche Chrysalide Revival est de retour - Fête de la Musique 2022 PARIS 4 ème - Place du marché Sainte Catherine"><img alt="affiche Chrysalide Revival est de retour - Fête de la Musique 2022" title="affiche Chrysalide Revival est de retour - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2687891_fete-musique-chrysalide-revival-est-de-retour-.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-chrysalide-revival-est-de-retour-.html"  title="Rock Chrysalide Revival est de retour - Fête de la Musique 2022 PARIS 4 ème - Place du marché Sainte Catherine" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Chrysalide Revival est de retour - Fête de la Musique...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Rock		</span>
			<span>Fête de la musique 2022

Après 2 ans de disette sans fête de la musique sur le pavé comme le veut la tradition... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="PARIS 4 ème - Place du marché Sainte Catherine" >
			<meta itemprop="address" content=" 75004" >
			<meta itemprop="addressLocality" content="">
			<meta itemprop="postalCode" content="75004"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/paris-4-eme-place-du-marche-sainte-catherine-.html"  title="PARIS 4 ème - Place du marché Sainte Catherine " class="salleEv" >PARIS 4 ème - Place du marché Sainte Catherine</a>	        			 75004</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-orchestre-d-harmonie-des-agents-de-la-ville-de-paris-paris.html"  title="affiche Orchestre d&#039;harmonie des agents de la Ville de Paris - Fête de la Musique 2022 Académie du Climat"><img alt="affiche Orchestre d'harmonie des agents de la Ville de Paris - Fête de la Musique 2022" title="affiche Orchestre d'harmonie des agents de la Ville de Paris - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690991_fete-musique-orchestre-d-harmonie-des-agents-de-la-ville-de-paris-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-orchestre-d-harmonie-des-agents-de-la-ville-de-paris-paris.html"  title="Classique Orchestre d&#039;harmonie des agents de la Ville de Paris - Fête de la Musique 2022 Académie du Climat" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Orchestre d&#039;harmonie des agents de la Ville de...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Classique		</span>
			<span>Fête de la musique 2022

Les agents de la Ville en concert

Créé en 2016, l'orchestre est composé... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Académie du Climat" >
			<meta itemprop="address" content="Paris 75004" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75004"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/academie-du-climat.html"  title="Académie du Climat Paris" class="salleEv" >Académie du Climat</a>	         - Paris			 75004</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-oncle-jam-a-mouffetard-paris.html"  title="affiche Oncle Jam à Mouffetard - Fête de la Musique 2022 place Georges Moustaki"><img alt="affiche Oncle Jam à Mouffetard - Fête de la Musique 2022" title="affiche Oncle Jam à Mouffetard - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2688890_fete-musique-oncle-jam-a-mouffetard-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-oncle-jam-a-mouffetard-paris.html"  title="Jazz/Soul/Funk Oncle Jam à Mouffetard - Fête de la Musique 2022 place Georges Moustaki" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Oncle Jam à Mouffetard - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Jazz/Soul/Funk		</span>
			<span>Fête de la musique 2022

Oncle Jam, de nouveau au rendez-vous pour la fête de la musique.
De la soul et funk place... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="place Georges Moustaki" >
			<meta itemprop="address" content="Paris 75005" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75005"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/place-georges-moustaki-paris.html"  title="place Georges Moustaki Paris" class="salleEv" >place Georges Moustaki</a>	         - Paris			 75005</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-djam-paris.html"  title="affiche Djam - Fête de la Musique 2022 Institut du Monde Arabe"><img alt="affiche Djam - Fête de la Musique 2022" title="affiche Djam - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690852_fete-musique-djam-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-djam-paris.html"  title="World/Reggae Djam - Fête de la Musique 2022 Institut du Monde Arabe" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Djam - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    World/Reggae		</span>
			<span>Fête de la musique 2022

Ahmed Djamil Ghouli (alias DJAM) compose et interprète des musiques actuelles algériennes... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Institut du Monde Arabe" >
			<meta itemprop="address" content="Paris 75005" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75005"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/institut-du-monde-arabe.html"  title="Institut du Monde Arabe Paris" class="salleEv" >Institut du Monde Arabe</a>	         - Paris			 75005</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concerts-spirituels-sur-le-parvis-de-l-eglise-saint-nicolas-du-chardonnet-paris.html"  title="affiche Concerts spirituels sur le parvis de l&#039;église Saint-Nicolas-du-Chardonnet - Fête de la Musique 2022 Eglise Saint-Nicolas-du-Chardonnet"><img alt="affiche Concerts spirituels sur le parvis de l'église Saint-Nicolas-du-Chardonnet - Fête de la Musique 2022" title="affiche Concerts spirituels sur le parvis de l'église Saint-Nicolas-du-Chardonnet - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2689623_fete-musique-concerts-spirituels-sur-le-parvis-de-l-eglise-saint-nicolas-du-chardonnet-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concerts-spirituels-sur-le-parvis-de-l-eglise-saint-nicolas-du-chardonnet-paris.html"  title="Classique Concerts spirituels sur le parvis de l&#039;église Saint-Nicolas-du-Chardonnet - Fête de la Musique 2022 Eglise Saint-Nicolas-du-Chardonnet" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Concerts spirituels sur le parvis de l&#039;église...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Classique		</span>
			<span>Fête de la musique 2022

Mardi 21 juin 2022 - Fête de la Musique à... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Eglise Saint-Nicolas-du-Chardonnet" >
			<meta itemprop="address" content="Paris 75005" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75005"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/eglise-saint-nicolas-du-chardonnet-paris-2.html"  title="Eglise Saint-Nicolas-du-Chardonnet Paris" class="salleEv" >Eglise Saint-Nicolas-du-Chardonnet</a>	         - Paris			 75005</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concert-paris.html"  title="affiche concert - Fête de la Musique 2022 Devant le restaurant McDonald&#039;s Gare d&#039;Austerlitz"><img alt="affiche concert - Fête de la Musique 2022" title="affiche concert - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690563_fete-musique-concert-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concert-paris.html"  title="Sortez ! concert - Fête de la Musique 2022 Devant le restaurant McDonald&#039;s Gare d&#039;Austerlitz" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >concert - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Sortez !		</span>
			<span>Fête de la musique 2022

A l'occasion de la Fête de la musique, nous avons le plaisir de vous convier à un... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Devant le restaurant McDonald&#039;s Gare d&#039;Austerlitz" >
			<meta itemprop="address" content="Paris 75005" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75005"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/devant-le-restaurant-mcdonald-s-gare-d-austerlitz-paris.html"  title="Devant le restaurant McDonald&#039;s Gare d&#039;Austerlitz Paris" class="salleEv" >Devant le restaurant McDonald&#039;s Gare d&#039;Austerlitz</a>	         - Paris			 75005</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-cheikha-hadjla-paris.html"  title="affiche Cheikha Hadjla - Fête de la Musique 2022 Institut du Monde Arabe"><img alt="affiche Cheikha Hadjla - Fête de la Musique 2022" title="affiche Cheikha Hadjla - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690850_fete-musique-cheikha-hadjla-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-cheikha-hadjla-paris.html"  title="World/Reggae Cheikha Hadjla - Fête de la Musique 2022 Institut du Monde Arabe" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Cheikha Hadjla - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    World/Reggae		</span>
			<span>Fête de la musique 2022

Cheikha Hadjla est née à Sidi Brahim dans la province de Sidi Belabesse ville berceau du... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Institut du Monde Arabe" >
			<meta itemprop="address" content="Paris 75005" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75005"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/institut-du-monde-arabe.html"  title="Institut du Monde Arabe Paris" class="salleEv" >Institut du Monde Arabe</a>	         - Paris			 75005</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-grande-soiree-irlandaise-avec-ensemble-eriu-et-a-hip-hop-celebration-paris.html"  title="affiche Grande soirée irlandaise avec Ensemble Eriu et &quot;A Hip-Hop Celebration&quot; - Fête de la Musique 2022 Centre Culturel Irlandais"><img alt="affiche Grande soirée irlandaise avec Ensemble Eriu et "A Hip-Hop Celebration" - Fête de la Musique 2022" title="affiche Grande soirée irlandaise avec Ensemble Eriu et "A Hip-Hop Celebration" - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2688915_fete-musique-grande-soiree-irlandaise-avec-ensemble-eriu-et-a-hip-hop-celebration-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-grande-soiree-irlandaise-avec-ensemble-eriu-et-a-hip-hop-celebration-paris.html"  title="Classique Grande soirée irlandaise avec Ensemble Eriu et &quot;A Hip-Hop Celebration&quot; - Fête de la Musique 2022 Centre Culturel Irlandais" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Grande soirée irlandaise avec Ensemble Eriu et...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Classique		</span>
			<span>Fête de la musique 2022

Après deux années de Fête de la Musique virtuelle, le Centre Culturel Irlandais est ravi... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Centre Culturel Irlandais" >
			<meta itemprop="address" content="Paris 75005" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75005"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/centre-culturel-irlandais.html"  title="Centre Culturel Irlandais Paris" class="salleEv" >Centre Culturel Irlandais</a>	         - Paris			 75005</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-ziyara-paris.html"  title="affiche Ziyara - Fête de la Musique 2022 Institut du Monde Arabe"><img alt="affiche Ziyara - Fête de la Musique 2022" title="affiche Ziyara - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690851_fete-musique-ziyara-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-ziyara-paris.html"  title="World/Reggae Ziyara - Fête de la Musique 2022 Institut du Monde Arabe" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Ziyara - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    World/Reggae		</span>
			<span>Fête de la musique 2022

Véritable Batucada brésilienne version orientale, Ziraya propose une fête de rue... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Institut du Monde Arabe" >
			<meta itemprop="address" content="Paris 75005" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75005"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/institut-du-monde-arabe.html"  title="Institut du Monde Arabe Paris" class="salleEv" >Institut du Monde Arabe</a>	         - Paris			 75005</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-joel-dalle-partager-la-chanson-francaise-paris.html"  title="affiche Joël Dalle - Partager la chanson française - Fête de la Musique 2022 Devant le 12 rue de Seine"><img alt="affiche Joël Dalle - Partager la chanson française - Fête de la Musique 2022" title="affiche Joël Dalle - Partager la chanson française - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2687864_fete-musique-joel-dalle-partager-la-chanson-francaise-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-joel-dalle-partager-la-chanson-francaise-paris.html"  title="Français Joël Dalle - Partager la chanson française - Fête de la Musique 2022 Devant le 12 rue de Seine" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Joël Dalle - Partager la chanson française - Fête...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Français		</span>
			<span>Fête de la musique 2022

Partager la chanson française avec Joël... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Devant le 12 rue de Seine" >
			<meta itemprop="address" content="Paris 75006" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75006"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/devant-le-12-rue-de-seine-paris.html"  title="Devant le 12 rue de Seine Paris" class="salleEv" >Devant le 12 rue de Seine</a>	         - Paris			 75006</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-7-idylle-paris.html"  title="affiche 7 Idylle - Fête de la Musique 2022 La Rhumerie"><img alt="affiche 7 Idylle - Fête de la Musique 2022" title="affiche 7 Idylle - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690183_fete-musique-7-idylle-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-7-idylle-paris.html"  title="World/Reggae 7 Idylle - Fête de la Musique 2022 La Rhumerie" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >7 Idylle - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    World/Reggae		</span>
			<span>Fête de la musique 2022

L'ambiance des Caraïbes à Saint Germain-des-Prés... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="La Rhumerie" >
			<meta itemprop="address" content="Paris 75006" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75006"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/la-rhumerie.html"  title="La Rhumerie Paris" class="salleEv" >La Rhumerie</a>	         - Paris			 75006</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/concert-fete-de-la-musique-le-cavern.html"  title="affiche Concert Fête de la Musique @ Le Cavern Cavern "><img alt="affiche Concert Fête de la Musique @ Le Cavern" title="affiche Concert Fête de la Musique @ Le Cavern" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2691044_concert-fete-de-la-musique-le-cavern_155139.png" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/concert-fete-de-la-musique-le-cavern.html"  title="Jazz/Soul/Funk Concert Fête de la Musique @ Le Cavern Cavern " style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Concert Fête de la Musique @ Le Cavern</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Jazz/Soul/Funk		</span>
			<span>Un concert de 6 heures NON-STOP en l'honneur de la Fête de la Musique, mêlant covers et impros, et réalisé par... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Le Cavern " >
			<meta itemprop="address" content="Paris 75006" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75006"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/cavern-club.html"  title="Cavern  Paris" class="salleEv" >Le Cavern </a>	         - Paris			 75006</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-isamax-band-au-saint-andre-paris.html"  title="affiche IsaMax band au Saint André - Fête de la Musique 2022 Place Saint André des Arts en face de la Brasserie Le Saint André"><img alt="affiche IsaMax band au Saint André - Fête de la Musique 2022" title="affiche IsaMax band au Saint André - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690623_fete-musique-isamax-band-au-saint-andre-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-isamax-band-au-saint-andre-paris.html"  title="Classique IsaMax band au Saint André - Fête de la Musique 2022 Place Saint André des Arts en face de la Brasserie Le Saint André" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >IsaMax band au Saint André - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Classique		</span>
			<span>Fête de la musique 2022

Concert Jazz, variétés et Klezmer sur la Place St André (Brasserie Le Saint André).
Trio... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Place Saint André des Arts en face de la Brasserie Le Saint André" >
			<meta itemprop="address" content="Paris 75006" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75006"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/place-saint-andre-des-arts-en-face-de-la-brasserie-le-saint-andre.html"  title="Place Saint André des Arts en face de la Brasserie Le Saint André Paris" class="salleEv" >Place Saint André des Arts en face de la Brasserie Le Saint André</a>	         - Paris			 75006</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-de-la-musique-l-atelier-artisan-crepier-invite-adiletpam.html"  title="affiche Fête de la musique : L’Atelier Artisan Crêpier invite Adiletpam L&#039;Atelier Artisan Crêpier"><img alt="affiche Fête de la musique : L’Atelier Artisan Crêpier invite Adiletpam" title="affiche Fête de la musique : L’Atelier Artisan Crêpier invite Adiletpam" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2691037_fete-de-la-musique-l-atelier-artisan-crepier-invite-adiletpam_111541.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-de-la-musique-l-atelier-artisan-crepier-invite-adiletpam.html"  title="Electro Fête de la musique : L’Atelier Artisan Crêpier invite Adiletpam L&#039;Atelier Artisan Crêpier" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Fête de la musique : L’Atelier Artisan Crêpier...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Electro		</span>
			<span>Venez passer votre fête de la musique à L’Atelier Artisan Crêpier en compagnie de Adiletpam et
son DJ Set de 17h... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="L&#039;Atelier Artisan Crêpier" >
			<meta itemprop="address" content="PARIS 75006" >
			<meta itemprop="addressLocality" content="PARIS">
			<meta itemprop="postalCode" content="75006"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/l-atelier-artisan-crepier-1.html"  title="L&#039;Atelier Artisan Crêpier PARIS" class="salleEv" >L&#039;Atelier Artisan Crêpier</a>	         - PARIS			 75006</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-ira-mundi-rock-n-roll-concert-en-plein-air-paris.html"  title="affiche Ira Mundi - Rock N Roll - Concert en plein air - Fête de la Musique 2022 Les insouciants, 116 boulevard saint germain 75006 Paris"><img alt="affiche Ira Mundi - Rock N Roll - Concert en plein air - Fête de la Musique 2022" title="affiche Ira Mundi - Rock N Roll - Concert en plein air - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2689458_fete-musique-ira-mundi-rock-n-roll-concert-en-plein-air-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-ira-mundi-rock-n-roll-concert-en-plein-air-paris.html"  title="Français Ira Mundi - Rock N Roll - Concert en plein air - Fête de la Musique 2022 Les insouciants, 116 boulevard saint germain 75006 Paris" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Ira Mundi - Rock N Roll - Concert en plein air - Fête...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Français		</span>
			<span>Fête de la musique 2022

### Du Rock plein les oreilles et en plein air !

nous sommes Ira Mundi et jouons depuis... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Les insouciants, 116 boulevard saint germain 75006 Paris" >
			<meta itemprop="address" content="Paris 75006" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75006"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/les-insouciants-116-boulevard-saint-germain-75006-paris-paris.html"  title="Les insouciants, 116 boulevard saint germain 75006 Paris Paris" class="salleEv" >Les insouciants, 116 boulevard saint germain 75006 Paris</a>	         - Paris			 75006</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-svetlana-mega-awesome-paris.html"  title="affiche Svetlana - mega awesome ! - Fête de la Musique 2022 Bar le Tennessee"><img alt="affiche Svetlana - mega awesome ! - Fête de la Musique 2022" title="affiche Svetlana - mega awesome ! - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2689295_fete-musique-svetlana-mega-awesome-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-svetlana-mega-awesome-paris.html"  title="Rock Svetlana - mega awesome ! - Fête de la Musique 2022 Bar le Tennessee" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Svetlana - mega awesome ! - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Rock		</span>
			<span>Fête de la musique 2022

Ambiance de feu garantie avec Svetlana !
----------------------------------------

Comme les... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Bar le Tennessee" >
			<meta itemprop="address" content="Paris 75006" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75006"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/bar-le-tennessee-paris.html"  title="Bar le Tennessee Paris" class="salleEv" >Bar le Tennessee</a>	         - Paris			 75006</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-come-et-ses-potes-devant-le-tennessee-paris.html"  title="affiche COME ET SES POTES devant le TENNESSEE - Fête de la Musique 2022 Bar le Tennessee"><img alt="affiche COME ET SES POTES devant le TENNESSEE - Fête de la Musique 2022" title="affiche COME ET SES POTES devant le TENNESSEE - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690069_fete-musique-come-et-ses-potes-devant-le-tennessee-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-come-et-ses-potes-devant-le-tennessee-paris.html"  title="Rock COME ET SES POTES devant le TENNESSEE - Fête de la Musique 2022 Bar le Tennessee" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >COME ET SES POTES devant le TENNESSEE - Fête de la...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Rock		</span>
			<span>Fête de la musique 2022

Le groupe "Côme et ses potes" mettra le feu au Tennessee,
de 16h00 à 19h00 en... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Bar le Tennessee" >
			<meta itemprop="address" content="Paris 75006" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75006"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/bar-le-tennessee-paris.html"  title="Bar le Tennessee Paris" class="salleEv" >Bar le Tennessee</a>	         - Paris			 75006</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-semer-paris.html"  title="affiche SEMER - Fête de la Musique 2022 angle des rues de Sèvres et Velpeau. Paris 7e"><img alt="affiche SEMER - Fête de la Musique 2022" title="affiche SEMER - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2688887_fete-musique-semer-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-semer-paris.html"  title="Classique SEMER - Fête de la Musique 2022 angle des rues de Sèvres et Velpeau. Paris 7e" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >SEMER - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Classique		</span>
			<span>Fête de la musique 2022

Chorale accompagnée d'un steel drums, et autres instruments chantant des louanges dans... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="angle des rues de Sèvres et Velpeau. Paris 7e" >
			<meta itemprop="address" content="Paris 75007" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75007"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/angle-des-rues-de-sevres-et-velpeau-paris-7e-paris.html"  title="angle des rues de Sèvres et Velpeau. Paris 7e Paris" class="salleEv" >angle des rues de Sèvres et Velpeau. Paris 7e</a>	         - Paris			 75007</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-jeunes-talents-auditorium-du-petit-palais-paris.html"  title="affiche Jeunes Talents - Auditorium du Petit Palais - Fête de la Musique 2022 Petit Palais"><img alt="affiche Jeunes Talents - Auditorium du Petit Palais - Fête de la Musique 2022" title="affiche Jeunes Talents - Auditorium du Petit Palais - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690148_fete-musique-jeunes-talents-auditorium-du-petit-palais-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-jeunes-talents-auditorium-du-petit-palais-paris.html"  title="Classique Jeunes Talents - Auditorium du Petit Palais - Fête de la Musique 2022 Petit Palais" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Jeunes Talents - Auditorium du Petit Palais - Fête de...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Classique		</span>
			<span>Fête de la musique 2022

Venez découvrir les jeunes talents de la scène musicale classique !

A l'occasion de... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Le Petit Palais" >
			<meta itemprop="address" content="Paris 75008" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75008"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/petit-palais.html"  title="Petit Palais Paris" class="salleEv" >Le Petit Palais</a>	         - Paris			 75008</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-peco-peco-sake-jazz-pigalle-paris.html"  title="affiche Peco Peco / Saké Jazz Pigalle - Fête de la Musique 2022 Restaurant Peco Peco"><img alt="affiche Peco Peco / Saké Jazz Pigalle - Fête de la Musique 2022" title="affiche Peco Peco / Saké Jazz Pigalle - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690087_fete-musique-peco-peco-sake-jazz-pigalle-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-peco-peco-sake-jazz-pigalle-paris.html"  title="Sortez ! Peco Peco / Saké Jazz Pigalle - Fête de la Musique 2022 Restaurant Peco Peco" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Peco Peco / Saké Jazz Pigalle - Fête de la Musique...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Sortez !		</span>
			<span>Fête de la musique 2022

Concert du Jazz

Fête de la Musique 2022 : Peco Peco / Saké Jazz Pigalle - Fête de la... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Restaurant Peco Peco" >
			<meta itemprop="address" content="Paris 75009" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75009"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/restaurant-peco-peco-paris.html"  title="Restaurant Peco Peco Paris" class="salleEv" >Restaurant Peco Peco</a>	         - Paris			 75009</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-parasol-paris.html"  title="affiche Parasol - Fête de la Musique 2022 1 rue rougemont"><img alt="affiche Parasol - Fête de la Musique 2022" title="affiche Parasol - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690914_fete-musique-parasol-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-parasol-paris.html"  title="World/Reggae Parasol - Fête de la Musique 2022 1 rue rougemont" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Parasol - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    World/Reggae		</span>
			<span>Fête de la musique 2022

Une fête musicale avec musicien et dj a partir de notre bureau prive (rez-de-chaussée) avec... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="1 rue rougemont" >
			<meta itemprop="address" content="Paris 75009" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75009"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/1-rue-rougemont-paris.html"  title="1 rue rougemont Paris" class="salleEv" >1 rue rougemont</a>	         - Paris			 75009</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-the-fishers-fete-de-la-musique-paris.html"  title="affiche The Fishers Fête de la Musique - Fête de la Musique 2022 35 rue du Château d&#039;Eau"><img alt="affiche The Fishers Fête de la Musique - Fête de la Musique 2022" title="affiche The Fishers Fête de la Musique - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690058_fete-musique-the-fishers-fete-de-la-musique-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-the-fishers-fete-de-la-musique-paris.html"  title="Pop The Fishers Fête de la Musique - Fête de la Musique 2022 35 rue du Château d&#039;Eau" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >The Fishers Fête de la Musique - Fête de la Musique...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Pop		</span>
			<span>Fête de la musique 2022

Les Fishers reviennent pour la Fête de la Musique au Réveil du Xe

Fête de la Musique 2022... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="35 rue du Château d&#039;Eau" >
			<meta itemprop="address" content="Paris 75010" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75010"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/35-rue-du-chateau-d-eau-paris.html"  title="35 rue du Château d&#039;Eau Paris" class="salleEv" >35 rue du Château d&#039;Eau</a>	         - Paris			 75010</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-sola-rockband-fete-le-rock-a-paris-.html"  title="affiche Sola Rockband fête le rock à Paris - Fête de la Musique 2022 105 rue du faubourg Saint-Denis 75010 Paris"><img alt="affiche Sola Rockband fête le rock à Paris - Fête de la Musique 2022" title="affiche Sola Rockband fête le rock à Paris - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2687861_fete-musique-sola-rockband-fete-le-rock-a-paris-.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-sola-rockband-fete-le-rock-a-paris-.html"  title="Rock Sola Rockband fête le rock à Paris - Fête de la Musique 2022 105 rue du faubourg Saint-Denis 75010 Paris" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Sola Rockband fête le rock à Paris - Fête de la...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Rock		</span>
			<span>Fête de la musique 2022

Trio rock hard rock style Black Sabbath, Stones, Beatles, Nirvana, Chuck Berry, The Clash,... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="105 rue du faubourg Saint-Denis 75010 Paris" >
			<meta itemprop="address" content=" 75010" >
			<meta itemprop="addressLocality" content="">
			<meta itemprop="postalCode" content="75010"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/105-rue-du-faubourg-saint-denis-75010-paris-.html"  title="105 rue du faubourg Saint-Denis 75010 Paris " class="salleEv" >105 rue du faubourg Saint-Denis 75010 Paris</a>	        			 75010</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-ines-the-gang-x-beaujolais-village-paris.html"  title="affiche Ines &amp; the Gang x Beaujolais Village - Fête de la Musique 2022 161 quai de Valmy"><img alt="affiche Ines & the Gang x Beaujolais Village - Fête de la Musique 2022" title="affiche Ines & the Gang x Beaujolais Village - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690998_fete-musique-ines-the-gang-x-beaujolais-village-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-ines-the-gang-x-beaujolais-village-paris.html"  title="Rock Ines &amp; the Gang x Beaujolais Village - Fête de la Musique 2022 161 quai de Valmy" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Ines &amp; the Gang x Beaujolais Village - Fête de la...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Rock		</span>
			<span>Fête de la musique 2022

Venez assister au premier concert des groupes mythiques Beaujolais Village et Ines and the... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="161 quai de Valmy" >
			<meta itemprop="address" content="Paris 75010" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75010"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/161-quai-de-valmy-paris.html"  title="161 quai de Valmy Paris" class="salleEv" >161 quai de Valmy</a>	         - Paris			 75010</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concert-au-jardin-louis-blanc-paris.html"  title="affiche Concert au Jardin Louis Blanc - Fête de la Musique 2022 Jardin Louis Blanc"><img alt="affiche Concert au Jardin Louis Blanc - Fête de la Musique 2022" title="affiche Concert au Jardin Louis Blanc - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690903_fete-musique-concert-au-jardin-louis-blanc-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concert-au-jardin-louis-blanc-paris.html"  title="Sortez ! Concert au Jardin Louis Blanc - Fête de la Musique 2022 Jardin Louis Blanc" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Concert au Jardin Louis Blanc - Fête de la Musique...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Sortez !		</span>
			<span>Fête de la musique 2022

La fête de la musique à 40 ans cette année et Canal Jazz Paris vous propose deux... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Jardin Louis Blanc" >
			<meta itemprop="address" content="Paris 75010" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75010"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/jardin-louis-blanc-paris.html"  title="Jardin Louis Blanc Paris" class="salleEv" >Jardin Louis Blanc</a>	         - Paris			 75010</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concerts-de-polynotes-paris.html"  title="affiche Concerts de Polynotes - Fête de la Musique 2022 Polynotes"><img alt="affiche Concerts de Polynotes - Fête de la Musique 2022" title="affiche Concerts de Polynotes - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690117_fete-musique-concerts-de-polynotes-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concerts-de-polynotes-paris.html"  title="Français Concerts de Polynotes - Fête de la Musique 2022 Polynotes" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Concerts de Polynotes - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Français		</span>
			<span>Fête de la musique 2022

Scène ouverte des profs et élèves de Polynotes. De 17h30 à 22h, sur le trottoire devant... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Polynotes" >
			<meta itemprop="address" content="Paris 75011" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75011"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/polynotes.html"  title="Polynotes Paris" class="salleEv" >Polynotes</a>	         - Paris			 75011</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-spectacle-tambours-japonais-tsunagari-taiko-paris.html"  title="affiche Spectacle tambours Japonais Tsunagari Taiko - Fête de la Musique 2022 Place de la bastille"><img alt="affiche Spectacle tambours Japonais Tsunagari Taiko - Fête de la Musique 2022" title="affiche Spectacle tambours Japonais Tsunagari Taiko - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2688906_fete-musique-spectacle-tambours-japonais-tsunagari-taiko-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-spectacle-tambours-japonais-tsunagari-taiko-paris.html"  title="World/Reggae Spectacle tambours Japonais Tsunagari Taiko - Fête de la Musique 2022 Place de la bastille" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Spectacle tambours Japonais Tsunagari Taiko - Fête de...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    World/Reggae		</span>
			<span>Fête de la musique 2022

Spectacle Wadaiko par Tsunagari Taiko
-------------------------------------

###... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Place de la bastille" >
			<meta itemprop="address" content="Paris 75011" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75011"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/place-de-la-bastille.html"  title="Place de la bastille Paris" class="salleEv" >Place de la bastille</a>	         - Paris			 75011</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concert-chant-et-orgue-alleluia-paris.html"  title="affiche Concert chant et orgue &quot;Alléluia&quot; - Fête de la Musique 2022 Temple du Foyer de l&#039;Ame"><img alt="affiche Concert chant et orgue "Alléluia" - Fête de la Musique 2022" title="affiche Concert chant et orgue "Alléluia" - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2688877_fete-musique-concert-chant-et-orgue-alleluia-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-concert-chant-et-orgue-alleluia-paris.html"  title="Classique Concert chant et orgue &quot;Alléluia&quot; - Fête de la Musique 2022 Temple du Foyer de l&#039;Ame" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Concert chant et orgue &quot;Alléluia&quot; - Fête...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Classique		</span>
			<span>Fête de la musique 2022

Concert chant et orgue "Alléluia"
soprano :Isabelle Frémau
orgue: Père... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Temple du Foyer de l&#039;Ame" >
			<meta itemprop="address" content="Paris 75011" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75011"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/temple-du-foyer-de-l-ame.html"  title="Temple du Foyer de l&#039;Ame Paris" class="salleEv" >Temple du Foyer de l&#039;Ame</a>	         - Paris			 75011</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-bastille-village-en-fete-paris.html"  title="affiche Bastille Village en fête - Fête de la Musique 2022 Lily of Charonne"><img alt="affiche Bastille Village en fête - Fête de la Musique 2022" title="affiche Bastille Village en fête - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2691005_fete-musique-bastille-village-en-fete-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-bastille-village-en-fete-paris.html"  title="World/Reggae Bastille Village en fête - Fête de la Musique 2022 Lily of Charonne" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Bastille Village en fête - Fête de la Musique 2022</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    World/Reggae		</span>
			<span>Fête de la musique 2022

L’équipe Milan Lunetier s’associe avec le Lily of Charonne pour célébrer la Fête de... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Lily of Charonne" >
			<meta itemprop="address" content="Paris 75011" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75011"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/lily-of-charonne-paris.html"  title="Lily of Charonne Paris" class="salleEv" >Lily of Charonne</a>	         - Paris			 75011</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
<div class="event clearfix full "  style="background-color:#FFF;" 
 itemscope itemtype="http://schema.org/Event" >
	<p class="visu">
        <span class="vign"><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-les-musi-terriens-au-jardin-truillot-paris.html"  title="affiche Les Musi&#039;Terriens au jardin Truillot - Fête de la Musique 2022 Jardin Truillot"><img alt="affiche Les Musi'Terriens au jardin Truillot - Fête de la Musique 2022" title="affiche Les Musi'Terriens au jardin Truillot - Fête de la Musique 2022" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/06/2690144_fete-musique-les-musi-terriens-au-jardin-truillot-paris.jpg" /></a></span>
        	</p>
	<div class="descriptionEvent clearfix">	
		<p class="ct" ><meta itemprop="startDate" content="2022-06-21">	    <meta itemprop="endDate" content="2022-06-21">            
	        <span >Mardi 21 juin 2022</span>
			<h3 itemprop="name"  ><a href="http://www.parisetudiant.com/etudiant/sortie/fete-musique-les-musi-terriens-au-jardin-truillot-paris.html"  title="Français Les Musi&#039;Terriens au jardin Truillot - Fête de la Musique 2022 Jardin Truillot" style="font-size: 18px; font-weight: bold; line-height: 18px; color: #B40028;" itemprop="url"  >Les Musi&#039;Terriens au jardin Truillot - Fête de...</a></h3>		<span id="genres" style="font-size: 13px; font-weight: normal; line-height: 13px; color: #B40028; clear: right">
	    Français		</span>
			<span>Fête de la musique 2022

Le jardin partagé Truillot a le plaisir d'accueillir les Musi'Terriens,... - <b>GRATUIT</b> </span>
				        			<span itemprop="location" itemscope itemtype="http://schema.org/Place">
			<meta itemprop="name" content="Jardin Truillot" >
			<meta itemprop="address" content="Paris 75011" >
			<meta itemprop="addressLocality" content="Paris">
			<meta itemprop="postalCode" content="75011"></span>
						<a href="http://www.parisetudiant.com/etudiant/lieu/jardin-truillot-paris.html"  title="Jardin Truillot Paris" class="salleEv" >Jardin Truillot</a>	         - Paris			 75011</span>
			<span>
									</span>
				    </p>
	 </div>

    
    
</div>
            </div>
        </div>
  
      
<div class="bloc-650" >
<table width="650" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td>&nbsp;</td>
    <td width="68">&nbsp;</td>
    <td valign="top">&nbsp;</td>
    <td width="68" valign="top">&nbsp;</td>
    <td valign="top">&nbsp;</td>
    <td width="68" valign="top">&nbsp;</td>
    <td valign="top">&nbsp;</td>
  </tr>
  <tr>
    <td valign="middle">&nbsp;</td>
    <td valign="middle">&nbsp;</td>
    <td valign="middle">&nbsp;</td>
    <td valign="middle">&nbsp;</td>
    <td valign="middle">&nbsp;</td>
    <td valign="middle">&nbsp;</td>
    <td valign="middle">&nbsp;</td>
  </tr>
  <tr>
    <td valign="middle">&nbsp;</td>
    <td valign="middle"><a href="https://www.facebook.com/leparisien.etudiant" target="_blank"><img src="/icones/rs_facebook.png" alt="facebook" width="64" height="63" hspace="4" border="0" /></a></td>
    <td width="150" valign="middle"><font size="2" face="Verdana, Arial, Helvetica, sans-serif"><a href="https://www.facebook.com/leparisien.etudiant" style="text-decoration:underline;"  target="_blank">Devenez Fan</a> du Parisien Etudiant<br />
    sur Facebook</font></td>
    <td valign="middle"><a href="http://twitter.com/P_etudiant" target="_blank"><img src="/icones/rs_twitter.png" alt="twitter" width="64" height="63" hspace="4" /></a></td>
    <td width="140" valign="middle"><font size="2" face="Verdana, Arial, Helvetica, sans-serif">Sur Twitter : <br />
      @<a href="http://twitter.com/P_etudiant" style="text-decoration:underline;" target="_blank">P_etudiant</a><br />
    @<a href="http://twitter.com/parisiensortie" style="text-decoration:underline;" target="_blank">parisiensortie</a></font></td>
    <td valign="middle"><a href="https://www.instagram.com/leparisien.etudiant/"><img src="/icones/rs_instagram.png" alt="Instagram" width="64" height="63" hspace="4" border="0" /></a></td>
    <td width="150" valign="middle"><font size="2" face="Verdana, Arial, Helvetica, sans-serif">Le Parisien Etudiant sur <a href="https://www.instagram.com/leparisien.etudiant/"  style="text-decoration:underline;" target="_blank">Instagram</a><br>#Maviedetudiant</font></td>
  </tr>
  <tr>
    <td valign="middle">&nbsp;</td>
    <td valign="middle">&nbsp;</td>
    <td valign="middle">&nbsp;</td>
    <td valign="middle">&nbsp;</td>
    <td valign="middle">&nbsp;</td>
    <td valign="middle">&nbsp;</td>
    <td valign="middle">&nbsp;</td>
  </tr>
</table>
</div>
<!-- AdSense -->
<div class="AdSense">
<script type="text/javascript">
        <!--
        google_ad_client = "ca-pub-7796809738806466";
        google_ad_slot = "9244776852";
        google_override_format = true;
        google_ad_width = 649;
        google_ad_height = 90;
        //-->
    </script>
    <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<!-- AdSense --><div id="snli2" style="margin:10px 0px 0px 0px;" ></div>
</div>
<div id="contenerRight">
<!-- Moteur de recherche -->
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">Votre ville / région </p>
<ul class="normal-line-height ui no-bullet padding_left_md padding_right_md padding_bottom_md border-radius-bottom-4">

    <div id="bloc-search-300">
        <p></p>
        <form class="jqtransform" id="changeVille" method="post">
            <div class="rowElem rowElemVille" style="border: 1px solid #dfe4e6;">
                <select name="villes" id="changeVilleSelector" class="select-ville">
                    <option value="">Ville</option>
                                            <option value="http://www.parisetudiant.com/etudiant/">Paris</option>
                                            <option value="http://lyon.aujourdhui.fr/etudiant/">Lyon</option>
                                            <option value="http://strasbourg.aujourdhui.fr/etudiant/">Strasbourg</option>
                                            <option value="http://bordeaux.aujourdhui.fr/etudiant/">Bordeaux</option>
                                            <option value="http://rennes.aujourdhui.fr/etudiant/">Rennes</option>
                                            <option value="http://orleans.aujourdhui.fr/etudiant/">Orléans</option>
                                            <option value="http://montpellier.aujourdhui.fr/etudiant/">Montpellier</option>
                                            <option value="http://toulouse.aujourdhui.fr/etudiant/">Toulouse</option>
                                            <option value="http://lille.aujourdhui.fr/etudiant/">Lille</option>
                                            <option value="http://nantes.aujourdhui.fr/etudiant/">Nantes</option>
                                            <option value="http://marseille.aujourdhui.fr/etudiant/">Marseille</option>
                                    </select>
            </div>
            <input type="submit" class="submit" value=""/>
        </form>
        <script type="text/javascript">    
            
            jQuery('#changeVille.jqtransform').jqTransform();
                
            jQuery(function($){
        
                $('#changeVille').submit(function(e){
                    if($('#changeVilleSelector').val() == '')
                        return false;
            
                    e.preventDefault();
                    parent.location.href =  $('#changeVilleSelector').val();            
                });
            })
        </script>
        </ul>
    </div>
        </div><!-- Pub 300 -->
<div class="pub300">
	<div id="dfp_pave-1" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_pave-1"); });
    </script>
</div>
</div>
    <!-- Player DailyMotion col droite  -->
    <script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5e5e55b9d581802893b974da")</script>
    <div class="dailymotion-cpe" playlist="x6xhoz" ads-params=pageSection%3Detudiant > </div>
    <br>           
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">Sortez !</p>
<ul class="normal-line-height ui no-bullet padding_left_md padding_right_md padding_bottom_md border-radius-bottom-4" style="max-height: none;">
        <li class="align_items_baseline grid padding_vertical_sm border bottom light"><a href="http://www.parisetudiant.com/etudiant/sortir/recherche/pass.html" style="font-weight:normal;">PASS : invitations, réductions</a></li>
        <li class="align_items_baseline grid padding_vertical_sm border bottom light"><a href="http://www.parisetudiant.com/etudiant/sortir/recherche/gratos.html" style="font-weight:normal;">Evénements GRATUITS</a></li>
        <li class="align_items_baseline grid padding_vertical_sm border bottom light"><a href="http://www.parisetudiant.com/etudiant/sortir/recherche.html" style="font-weight:normal;">Rechercher un événement</a></li>
        <li class="align_items_baseline grid padding_vertical_sm border bottom light"><a href="http://www.parisetudiant.com/etudiant/ajout/evenement.html" style="font-weight:normal;">Annoncer un événement à l'agenda</a></li>
        <li class="align_items_baseline grid padding_vertical_sm border bottom light"><a href="http://twitter.com/parisiensortie" style="font-weight:normal;">Suivez nous sur Twitter</a></li>
        <li class="align_items_baseline grid padding_vertical_sm border bottom light"><a href="https://www.facebook.com/Sortir.avec.LeParisien" style="font-weight:normal;">Suivez nous  sur Facebook</a></li>                
        <li class="align_items_baseline grid padding_vertical_sm "><a href="https://www.spectaclescarrefour.leparisien.fr/" style="font-weight:normal;">Billetterie en ligne</a></li>
        
    </ul>
</div>
</div>      
   
<!-- Pub 300 -->
	<div class="pub300">
		<div id="dfp_pave-2" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_pave-2"); });
    </script>
</div>
	</div>
<!-- Pub 300 -->
<!-- AdSense -->
<div class="AdSense AdSense300">
<script type="text/javascript">
        <!--
        google_ad_client = "ca-pub-7796809738806466";
        google_ad_slot = "3198243252";
        google_override_format = true;    
        google_ad_width = 300;
        google_ad_height = 250;
        //-->
    </script>
    <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<!-- AdSense -->  
    <div id="decouvrir" class="bloc-300">
        <p class="titre"><a title="saint-valentin" style="font-size: 15px; color: rgb(255, 255, 255); font-weight: bold; padding-bottom: 8px;" href="/etudiant/agenda/fete-de-la-musique.html">FETE DE LA MUSIQUE 2022</a></p>
        <ul>
            <li> &gt;<a href="http://www.parisetudiant.com/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique a paris">Fête de la Musique Paris</a></li>
            <li> &gt;<a href="http://bordeaux.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique  Bordeaux">Fête de la Musique à Bordeaux</a></li>
            <li> &gt;<a href="http://lille.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique  Lille">Fête de la Musique à Lille</a></li>
            <li> &gt;<a href="http://lyon.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique  Lyon">Fête de la Musique Lyon</a></li>
            <li> &gt;<a href="http://marseille.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique  Marseille">Fête de la Musique à Marseille</a></li>
            <li> &gt;<a href="http://montpellier.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique  Montpellier">Fête de la Musique à Montpellier</a></li>
            <li> &gt;<a href="http://nantes.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique  Nantes">Fête de la Musique à Nantes</a></li>
            <li> &gt;<a href="http://orleans.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique  Orléans">Fête de la Musique à Orléans</a></li>
            <li> &gt;<a href="http://rennes.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique  Rennes">Fête de la Musique à Rennes</a></li>
            <li> &gt;<a href="http://strasbourg.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique  Strasbourg">Fête de la Musique à Strasbourg</a></li>        
            <li> &gt;<a href="http://toulouse.aujourdhui.fr/etudiant/agenda/fete-de-la-musique.html" title="fete de la musique Toulouse st valentin">Fête de la Musique à Toulouse</a></li>            
        </ul>
    </div>
    <br>
<!-- NEWSLETTER -->
<div class="enContinuSidebar margin_bottom_md relative"><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div>
    <p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">Newsletter</p>
		
		<ul class="normal-line-height ui no-bullet padding_left_md padding_right_md padding_bottom_md border-radius-bottom-4" style="max-height:none;">
		    <a href="https://www.leparisien.fr/inscription-newsletter-le-parisien-etudiant/" style="font-weight:normal;">
		        <img align="right" src="/images/Newsletter-Le-Parisien-Etudiant.png"
		         style="margin : 20px 0px;width:100px;" ><li style="font-weight:normal; line-height:18px; padding-bottom:0px;" >L'actualité étudiante du moment : orientation, formations, métiers, examens...</il>
	<br><br><u>Inscrivez-vous à la newsletter <br>Le Parisien Etudiant</u></a></ul>
</div>
	</div><br>
<!-- FIN BLOC Newsltter-->    <!-- iNFO fete de la musique nouvel an -->
    <h2 class="h1rubriques">La Fête de la Musique</h2>
    <br class="clear" />
    <div class="borderBlueWithEncoche contacts" style="width:257px;" >
             <p><strong>F&ecirc;te de la musique 2022</strong><br />
           Cette année 2022 marque la 41ème édition de la Fête de la Musique... Plus que jamais cette édition est l’occasion de célébrer le vivre ensemble : tout le monde pourra reprofiter des concerts qui nous ont tant manqué ! Tous les ans le 21 juin, la F&ecirc;te de la Musique nous propose normalement une grosse f&ecirc;te dans les rues  de Paris et  de toutes les villes de France. Avec la question habituelle : Mais o&ugrave; aller ? Programme f&ecirc;te de la musique, f&ecirc;te de la musique paris... programmez votre journée et soir&eacute;e du 21 juin... <br />
            <br />
            <strong>Annoncez votre concert ou soir&eacute;e : </strong><br />
            Votre groupe joue pour la fête de la musique&nbsp;? Vous organisez une soir&eacute;e pour la f&ecirc;te de la musique ? Ajoutez gratuitement votre annonce de concert ou soir&eacute;e pour la f&ecirc;te de la musique dans notre agenda ! Pour être présent sur cette page votre événement doit être gratuit et ouvert à tous. <br />
            <a href="/etudiant/ajout/evenement.html"><u>Ajouter un &eacute;v&eacute;nement</u></a></p><br>
<p><strong>A Paris : transport pour la Fête de la Musique 2022 </strong>: <br />
                Comme chaque année, lors de la Fête de la Musique, les réseaux Métro, RER, Bus et Train fonctionnent toute la nuit. <br />
                <strong>Un forfait spécial </strong> est mis en place permettant de voyager toute la nuit,<strong> autant de fois que vous souhaitez,</strong> dans toute l'Île-de-France, <strong>au prix forfaitaire de 3,5 €.</strong> (non vendu à bord des bus) <br />
                Les lignes de <strong>métro 1, 2, 4, 6, 9, 14</strong> et les lignes de <strong>RER</strong> fonctionneront toute la nuit.<br />
                Un  petit conseil tout de même : entre 21h et 1h, mieux vaut vous déplacer à pied ! <br /><a href="http://www.ratp.fr/" target="_blank" title="dispositif ratp fete de la musique "><u>+infos</u></a></p>                <p><strong>Affiche Fête de la Musique 2022 </strong>: <br />La nouvelle affiche de la fête de la Musique cette année. <br />
                <br />
                <img src="/images/visuels/fete-musique-affiche-2022.jpg" width="100%"></a></p>
    </div>
    <!-- Fin iNFO Soiree fete de la musique -->
</div>
<br class="clear"/>
<div class="clear"></div>

</div>

</div>
<div id="megabannerBas">
    <div id="dfp_banniere-basse" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_banniere-basse"); });
    </script>
</div>
</div>

<!-- Footer -->
<div id="footer">
    <div id="footerContent">
        <div id="barrette">
        <p class="title_lg margin_bottom_md"></p>
            <div class="menu"> <span class="etudiant">Le Parisien &eacute;tudiant</span>
                <ul  style="float:right; font-size:14px;">
                    <li><a href="https://www.leparisien.fr/etudiant/" title="Le Parisien Etudiant" >Accueil</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/contacts.html">Contact</a></li>
                    <li><a href="https://www.leparisien.fr/inscription-newsletter-le-parisien-etudiant/">Newsletter</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/recherche.html">Recherche</a></li>
                    <li ><a href="http://etudiant.aujourdhui.fr/etudiant/partenaires.html">Partenaires</a></li>
                    <li class="last"><a href="https://medias.lesechosleparisien.fr/environnement-le-parisien/">Publicité</a></li>
                </ul>
                </div>
        </div>
        <div id="module_ct">
            
            <div class="module">
                <dl>
                    <dt>Les rubriques</dt>
                    <dd><a href="https://www.leparisien.fr/etudiant/orientation/">Orientation</a></dd>
                    <dd><a href="https://www.leparisien.fr/etudiant/examens/">Examens</a></dd>
                    <dd><a href="https://www.leparisien.fr/etudiant/jobs-stages/">Job/Stages</a></dd>
                    <dd><a href="https://www.leparisien.fr/etudiant/vie-etudiante/">Vie étudiante</a></dd>
                    <dd><a href="http://paris.aujourdhui.fr/etudiant/sortir.html">Sortir &agrave; Paris</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>La communauté</dt>
                    <dd><a href="http://connect.leparisien.fr/inscription" title="inscription sur le site LeParisien.fr" target="_blank">Inscrivez-vous !</a></dd>
                    <dd><a href="http://paris.aujourdhui.fr/etudiant/ajout/evenement.html">Ajouter un événement</a></dd>
                    <dd><a href="http://paris.aujourdhui.fr/etudiant/ajout/lieu.html">Ajouter un lieu</a></dd>
                    <dd><a href="http://paris.aujourdhui.fr/etudiant/ajout/formation.html">Ajouter une formation</a></dd>
                    <dd><a href="http://paris.aujourdhui.fr/etudiant/ajout/etablissement.html">Ajouter une école...</a></dd>
                   
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>Suivez-nous</dt>
                    <dd> <a href="http://www.facebook.com/leparisien.etudiant"  target="_blank">Facebook P. Etudiant</a></dd>
                    <dd><a href="http://twitter.com/P_etudiant" target="_blank">Twitter P. Etudiant</a></dd>
                    <dd><a href="https://www.instagram.com/leparisien.etudiant/"  target="_blank">Instagram P. Etudiant</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt><a href="http://etudiant.aujourdhui.fr/etudiant/en-un-clic.html" title="tous les sujets" style="text-decoration:none;">Les sujets</a></dt> 
                             <dd><a href="https://www.leparisien.fr/etudiant/examens/bac/bac-2022-quels-sont-les-sujets-de-philosophie-6QXHLFGTVVAQJGWMHESMWKC7GU.php"  title="" >Bac Philo 2022</a></dd><dd><a href="https://www.leparisien.fr/guide-shopping/soldes/"  title="" >Soldes d'été 2022</a></dd><dd><a href="http://www.parisetudiant.com/etudiant/agenda/fete-de-la-musique.html"  title="Fete de la Musique 2022" >Fête de la Musique 2022</a></dd><dd><a href="https://www.leparisien.fr/etudiant/examens/resultats/brevet/"  title="Resultat Brevet" >Résultats Brevet 2022</a></dd><dd><a href="https://www.leparisien.fr/etudiant/examens/resultats/bts/"  title="" >Résultats BTS 2022</a></dd><dd><a href="https://www.leparisien.fr/etudiant/examens/bac/dates-du-bac-OSXVZQG7WJPDVOHTEYMNOU5SXU.php"  title="dates bac 2022" >Dates du bac</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/orientation/metiers.html"  title="" >Fiches métiers</a></dd><dd><a href="https://www.leparisien.fr/etudiant/examens/bac/resultats-du-bac-O7CQF5NTSFPQ7GJBL6D3YO6ZJQ.php"  title="Resultat Bac 2022" >Résultats Bac 2022</a></dd><dd><a href="https://www.leparisien.fr/etudiant/jobs-stages/exemple-de-cv/exemple-de-cv-3C44H4FDFBIWHLHVSVLN4U3OMA.php"  title="Exemples de cv" >Exemple de CV</a></dd><dd><a href="https://www.leparisien.fr/etudiant/jobs-stages/exemple-de-lettre-de-motivation-KTZZIFAEBVOYVP6WLUOPRU5SYI.php"  title="Exemple de Lettre de motivation" >Lettre de motivation</a></dd><dd><a href="https://www.leparisien.fr/etudiant/vie-etudiante/dates-de-la-rentree-et-des-vacances-SEF7RBXFRJIX5OIEHQFJMKPLQI.php"  title="" >Dates vacances</a></dd><dd><a href="http://www.parisetudiant.com/etudiant/sortir/expos.html"  title="" >Expo paris</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/offres/stage-alternance.html"  title="" >Offres Alternance</a></dd>                        </dl>
        </div>
            <div class="module">
                <dl>
                    <dt>Allez voir ailleurs</dt>
                    <dd><a href="https://www.leparisien.fr/">LeParisien.fr</a></dd>
                    <dd><a href="https://start.lesechos.fr/" target="_blank" >Les Echos Start</a></dd>
                    <dd><a href="https://www.leparisien.fr/codes-promo/" target="_blank" title="code promo" >Code promo</a></dd>
                    <dd><a href="https://citation-celebre.leparisien.fr/" target="_blank" title="Citations et proverbes" >Citations Proverbes</a></dd>
                    <dd><a href=" http://dictionnaire.sensagent.leparisien.fr/index.html" target="_blank" title="dico" >Dictionnaire</a></dd>
                </dl>
            </div>
        </div>
       
        <br class="clear"></div>
</div>
</div>
<footer id="footer" class="hidden_print" style="background-color:#FFF;">
        <div id="0fEOiV5zn53Yt3X" class="container edge footerSubscribe"><div class="grid"><div class="desktop-8 tablet-8"><p class="title_lg margin_bottom_md">Profitez des avantages de l’offre numérique</p><ul class="normal-line-height ui light-dot"><li>L’intégralité des articles et vidéos</li><li>L’info locale qui vous concerne</li><li>Votre journal numérique dès 6h00</li><li>Une navigation sans publicité</li><li>Des offres privilèges avec le Club Le Parisien</li></ul><a class="primary-button button_dark margin_top_lg ui_sm_bold uppercase inline-block no-decorate no-active text-white" href="https://abonnement.leparisien.fr/numerique/one-page-checkout?origin=FOOWA717&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=footer">Je M'abonne</a></div><div class="container_row col align_items_center justify_end desktop-8 tablet-8 no-right-padding hidden_mobile"><figure class="hidden_mobile hidden_tablet"><img class="image " src="http://etudiant.aujourdhui.fr/icones/footer_img_abo_desktop.png" alt="" align="right"></figure><figure class="hidden_mobile hidden_desktop"><img class="image " src="http://etudiant.aujourdhui.fr/icones/footer_img_abo_tablet.png" alt="" align="right"></figure></div></div></div>
            
            </footer> 
            <div id="lp-partnerfooter"></div>
  <script src="https://assets.leparisien.fr/website/scripts/partenaires/footer-partner-static.js"></script>
<!-- Footer -->
<!-- Begin comScore Tag -->
<script type="didomi/javascript" data-vendor="iab:77">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18519897" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18519897&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- Begin refresh auto -->
<script>
    // Refresh auto
    var temps = 0; var timer;
    function lancerCompteur(){ temps += 1; if(temps == 800){ document.location.reload(); } }
    function demarrerTemps(){ timer = setInterval("lancerCompteur()", 1000); }
    function arreterTemps(){ clearInterval(timer); }
    $(document).ready(function(){ demarrerTemps(); });
</script>
<!-- End refresh auto -->

<!-- Marqueur XITI/ -->
  
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag();
   window.didomiOnReady = window.didomiOnReady || [];
   window.didomiOnReady.push(function (Didomi) {
// Check the user consent status for the AT Internet vendor
  Didomi.getObservableOnUserConsentStatusForVendor("c:atinterne-CHLcqkqR")
  .subscribe(function (consentStatus) {
  if (consentStatus === true) {
// If the user has given consent to AT Internet, set the opt-in mode
  tag.privacy.setVisitorMode("default", "optin");
  } else {
// If not, switch to the CNIL exemption mode
  tag.privacy.setVisitorMode("cnil", "exempt");
   }  
  })


tag.page.set({
	name:'fete-de-la-musique_paris',
	level2: 51,
	chapter1: 'paris',
	chapter2: 'sortir_paris'});
tag.customVars.set({
       site:{
         3: '51'
}
});
tag.dispatch();  
   })
             
             
</script>
<noscript>
<img width="1" height="1" alt="" src="http://logp2.xiti.com/hit.xiti?s=40086&s2=51&p=paris::sortir_paris::fete-de-la-musique_paris&di=&" >
</noscript>
<!-- /Marqueur XITI --><!-- Tag Audipresse -->
<iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1177&idSite=263"></iframe>

    <!-- PIANO CONNExION -->
<script type="text/javascript">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</script>
<!--CSS NECESSAIRES POUR LOG avec USERv2-->
  <link rel="stylesheet" type="text/css" media="screen" href="/css/custom-theme/jquery-ui-1.7.3.custom.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/login-form.css" />
    </body>
</html>
